
	<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TMKSXJS');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8" />
        <title>
                            Businesses are closing forever as Cooper plays favorites - John Locke Foundation - John Locke Foundation
                    </title>
    <meta name="description" content="Making North Carolina First in Freedom">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.johnlocke.org/wp/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Montserrat:500,700' rel='stylesheet' type='text/css'>

    
        <!-- Open Graph Tags -->
                    <meta property="og:title" content="Businesses&#x20;are&#x20;closing&#x20;forever&#x20;as&#x20;Cooper&#x20;plays&#x20;favorites" />
                    <meta property="og:url" content="https&#x3A;&#x2F;&#x2F;www.johnlocke.org&#x2F;update&#x2F;businesses-are-closing-forever-as-cooper-plays-favorites&#x2F;" />
                    <meta property="og:type" content="article" />
                    <meta property="og:description" content="Back&#x20;in&#x20;September,&#x20;a&#x20;survey&#x20;of&#x20;Raleigh&#x20;businesses&#x20;conducted&#x20;by&#x20;Shop&#x20;Local&#x20;Raleigh&#x20;found&#x20;that&#x20;60&#x20;percent&#x20;of&#x20;small&#x20;businesses&#x20;in&#x20;Raleigh&#x20;were&#x20;threatened&#x20;with&#x20;closure.&#x20;That&#x20;same&#x20;month&#x20;Lynn&#x20;Minges,&#x20;president&#x20;of&#x20;the&#x20;NC&#x20;Restaurant&#x20;and&#x20;Lodging&#x20;Association,&amp;hellip&#x3B;" />
                    <meta property="og:image" content="https&#x3A;&#x2F;&#x2F;www.johnlocke.org&#x2F;app&#x2F;uploads&#x2F;2020&#x2F;09&#x2F;Raleigh-Rialto-Cooper.jpg" />
                    <meta property="og:image" content="https&#x3A;&#x2F;&#x2F;www.johnlocke.org&#x2F;app&#x2F;uploads&#x2F;2020&#x2F;11&#x2F;Yelp-business-closures-Sept-2020.jpg" />
        
    
    
        <!-- Schema.org Microdata -->
        <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","name":"Businesses are closing forever as Cooper plays favorites","url":"https:\/\/www.johnlocke.org\/update\/businesses-are-closing-forever-as-cooper-plays-favorites\/","image":{"@type":"ImageObject","url":"https:\/\/www.johnlocke.org\/app\/uploads\/2020\/09\/Raleigh-Rialto-Cooper.jpg","width":1296,"height":864},"description":"Back in September, a survey of Raleigh businesses conducted by Shop Local Raleigh found that 60 percent of small businesses in Raleigh were threatened with closure. That same month&hellip;","headline":"Businesses are closing forever as Cooper plays favorites","dateCreated":"2020-11-17T09:09:53-0500","datePublished":"2020-11-17T09:09:53-0500","dateModified":"2020-11-17T09:15:43+0000","publisher":{"@type":"Organization","name":"John Locke Foundation","url":"http:\/\/www.johnlocke.org","logo":{"@type":"ImageObject","contentUrl":"https:\/\/www.johnlocke.org\/app\/themes\/johnlocke\/assets\/jlf_logo_black.png","url":"https:\/\/www.johnlocke.org\/app\/themes\/johnlocke\/assets\/jlf_logo_black.png"}},"mainEntityOfPage":"https:\/\/www.johnlocke.org\/update\/businesses-are-closing-forever-as-cooper-plays-favorites\/","author":[{"@type":"Person","familyName":"Sanders","givenName":"Jon","name":"Jon Sanders","email":"jsanders@johnlocke.org","jobTitle":"Director of Regulatory Studies","image":"https:\/\/www.johnlocke.org\/app\/uploads\/2016\/06\/jon-sanders-crop-976x1024.jpg","url":"https:\/\/www.johnlocke.org\/person\/jon-sanders\/"}]}</script>

    
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.johnlocke.org/update/businesses-are-closing-forever-as-cooper-plays-favorites/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Businesses are closing forever as Cooper plays favorites - John Locke Foundation" />
	<meta property="og:description" content="Back in September, a survey of Raleigh businesses conducted by Shop Local Raleigh found that 60 percent of small businesses in Raleigh were threatened with closure. That same month Lynn Minges, president of the NC Restaurant and Lodging Association, warned of a &#8220;closing tsunami&#8221; in the restaurant industry, also projecting &#8220;as many as 60% [of [&hellip;]" />
	<meta property="og:url" content="https://www.johnlocke.org/update/businesses-are-closing-forever-as-cooper-plays-favorites/" />
	<meta property="og:site_name" content="John Locke Foundation" />
	<meta property="article:publisher" content="https://www.facebook.com/johnlockefoundation/" />
	<meta property="article:modified_time" content="2020-11-17T14:15:43+00:00" />
	<meta property="og:image" content="https://www.johnlocke.org/app/uploads/2020/09/Raleigh-Rialto-Cooper.jpg" />
	<meta property="og:image:width" content="1296" />
	<meta property="og:image:height" content="864" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@JohnLockeNC" />
	<meta name="twitter:site" content="@JohnLockeNC" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.johnlocke.org/#website","url":"https://www.johnlocke.org/","name":"John Locke Foundation","description":"Making North Carolina First in Freedom","potentialAction":[{"@type":"SearchAction","target":"https://www.johnlocke.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.johnlocke.org/update/businesses-are-closing-forever-as-cooper-plays-favorites/#primaryimage","inLanguage":"en-US","url":"https://www.johnlocke.org/app/uploads/2020/09/Raleigh-Rialto-Cooper.jpg","width":1296,"height":864,"caption":"Raleigh\u2019s historic Rialto Theatre on Sept. 14, 2020. All NC theaters have been closed by Gov. Roy Cooper\u2019s orders since March 30, 2020, with no end in sight. (Photo: JPS)"},{"@type":"WebPage","@id":"https://www.johnlocke.org/update/businesses-are-closing-forever-as-cooper-plays-favorites/#webpage","url":"https://www.johnlocke.org/update/businesses-are-closing-forever-as-cooper-plays-favorites/","name":"Businesses are closing forever as Cooper plays favorites - John Locke Foundation","isPartOf":{"@id":"https://www.johnlocke.org/#website"},"primaryImageOfPage":{"@id":"https://www.johnlocke.org/update/businesses-are-closing-forever-as-cooper-plays-favorites/#primaryimage"},"datePublished":"2020-11-17T14:09:53+00:00","dateModified":"2020-11-17T14:15:43+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.johnlocke.org/update/businesses-are-closing-forever-as-cooper-plays-favorites/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9373722-21';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-9373722-21', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.johnlocke.org/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-style-css'  href='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.johnlocke.org/app/themes/johnlocke/theme_dist/main.css?ver=1594649619' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.johnlocke.org/app/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.johnlocke.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.johnlocke.org/app/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.12.2'></script>
<script type='text/javascript' src='https://www.johnlocke.org/app/themes/johnlocke/assets/bower_components/jquery/dist/jquery.min.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpObject = {"ajaxUrl":"https:\/\/www.johnlocke.org\/wp\/wp-admin\/admin-ajax.php","themeDir":"https:\/\/www.johnlocke.org\/app\/themes\/johnlocke"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.johnlocke.org/app/themes/johnlocke/theme_dist/main.js?ver=1594649619'></script>
<link rel='shortlink' href='https://www.johnlocke.org/?p=21611' />
<link rel="alternate" type="application/json+oembed" href="https://www.johnlocke.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fbusinesses-are-closing-forever-as-cooper-plays-favorites%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.johnlocke.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fbusinesses-are-closing-forever-as-cooper-plays-favorites%2F&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.johnlocke.org/feed/podcast" />


		
	
	
	</head>


	<body class="update-template-default single single-update postid-21611" data-template="base.twig">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMKSXJS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<!-- Tracking & analytics scripts, etc. -->
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '517847991746388');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=517847991746388&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


		<!-- Search Panel -->
<div class="c-search-panel" id="search-panel">

	<span class="c-search-panel__close" id="search-panel-close">Close</span>

	<div class="container-fluid">

		<form class="c-search-panel__form" role="search" method="GET" id="search-panel-form" action="https://www.johnlocke.org">
			<div class="c-search-panel__wrapper">
				<label for="s" class="sr-only">Search</label>
				<input type="text" class="c-search-panel__input" name="s" placeholder="Search" />
				<button class="c-search-panel__submit" type="submit"><i class="fa fa-search"></i></button>
			</div>
		</form>

	</div>

</div>
				<header class="l-module c-main-header c-hero c-hero--single" id="main-header" style="background-image: url(https://www.johnlocke.org/app/uploads/2016/06/hero-alt-NC.jpg)">

<div class="main-header__top">
			
	<nav class="c-top-menu hidden-xxs">
		<div class="container-fluid">
			<div class="c-top-menu__inner">
				<ul class="c-top-social">
					
						<li class="c-top-social__item">
							<a target="_blank" href="http://www.facebook.com/pages/John-Locke-Foundation/58960807300" class="c-top-social__link c-top-social__link--facebook">
								<i class="fa fa-facebook"></i>
							</a>
						</li>

					
					
						<li class="c-top-social__item">
							<a target="_blank" href="http://twitter.com/JohnLockeNC" class="c-top-social__link c-top-social__link--twitter">
								<i class="fa fa-twitter"></i>
							</a>
						</li>

					
					
						<li class="c-top-social__item">
							<a target="_blank" href="http://youtube.com/user/JohnLockeFoundation1" class="c-top-social__link c-top-social__link--youtube">
								<i class="fa fa-youtube"></i>
							</a>
						</li>

									</ul>

				<ul class="l-inline-list c-top-menu__list">
											<li class="c-top-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14212">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/about-john-locke/">
								About
							</a>
						</li>
											<li class="c-top-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-18521">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/research/">
								Research
							</a>
						</li>
											<li class="c-top-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-15171">
							<a class="c-top-menu__link" href="/shareable/">
								Graphics
							</a>
						</li>
											<li class="c-top-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-18522">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/upcoming-events/">
								Events
							</a>
						</li>
											<li class="c-top-menu__item donate menu-item menu-item-type-post_type menu-item-object-page menu-item-14198">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/donate/">
								Donate
							</a>
						</li>
									</ul>
			</div>
		</div>
	</nav>

	
	
		<div class="c-main-header__content">

			<div class="container-fluid">

				<div class="c-main-header__row">

					<div class="logo-wrap">

						<a href="https://www.johnlocke.org" rel="home">
														<img class="c-main-header__print-logo visible-print-block" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/jlf_logo_black.png" alt="John Locke Foundation">
														<img class="c-main-header__logo" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/jlf_logo.svg" alt="John Locke Foundation" role="banner">
						</a>

					</div>

					<div class="toggles-wrap">

						<div class="toggles">
							<button id="issue-panel-toggle" class="toggles__explore"><span class="toggles__text">Explore </span>Issues <i class="fa fa-chevron-down"></i></button>
							<button id="search-panel-toggle" class="toggles__search">
								<i class="fa fa-search"></i>
							</button>
						</div>

						<div class="expanded-issues">

							<ul class="expanded-issues__list">

																	
                                    <li class="expanded-issues__area" id="expanded-budget-taxation-and-the-economy">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#budget-taxation-and-the-economy" title="Budget,&#x20;Taxation,&#x20;and&#x20;the&#x20;Economy">Budget, Taxation, and the Economy</a></h4>

										<ul class="expanded-issues__positions">

											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/capital-and-infrastructure/">Capital and Infrastructure</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/economic-growth/">Economic Growth</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/economic-impact-studies/">Economic Impact Studies</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/federal-aid-dependency/">Federal Aid Dependency</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/film-incentives/">Film Grants</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/minimum-wage/">Minimum Wage</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/state-employee-benefits/">State Employee Benefits</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/state-spending-and-taxes/">State Spending and Taxes</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/tax-reform/">Tax Reform</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/transportation-funding/">Transportation Funding</a>

                                                    </li>
                                                
                                                                                                
											
										</ul>

									</li>
									
																	
                                    <li class="expanded-issues__area" id="expanded-education">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#education" title="Education">Education</a></h4>

										<ul class="expanded-issues__positions">

											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/apprenticeships/">Apprenticeships</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/charter-schools/">Charter Schools</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/child-care/">Child Care</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/childhood-health/">Childhood Health and Nutrition</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/class-size/">Class Size</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/common-core-state-standards/">Common Core State Standards</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/education-and-the-workforce/">Education and the Workforce</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/education-facilities/">Education Facilities</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/federal-education-policy/">Federal Education Policy</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/higher-education-funding/">Higher Education Funding</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/north-carolina-education-lottery/">North Carolina Education Lottery</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/pre-kindergarten-education/">Prekindergarten Education</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/public-school-finance/">Public School Finance</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/school-choice/">School Choice</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/standards-and-curricula/">Standards and Curricula</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/teaching-profession/">Teaching Profession</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/testing-and-accountability/">Testing and Accountability</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/virtual-schools/">Virtual Schools</a>

                                                    </li>
                                                
                                                                                                
											
										</ul>

									</li>
									
																	
                                    <li class="expanded-issues__area" id="expanded-government-regulation">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#government-regulation" title="Government&#x20;Regulation">Government Regulation</a></h4>

										<ul class="expanded-issues__positions">

											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/alcohol-policy/">Alcohol Policy</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/asset-forfeiture/">Asset Forfeiture</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/broadband-access/">Connectivity and Broadband</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/convention-and-event-centers/">Convention and Event Centers</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/criminal-law-reform/">Criminal Law Reform</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/electricity-policy/">Electricity and Energy</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/emerging-ideas-and-the-sharing-economy/">Emerging Ideas and the Sharing Economy</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/eminent-domain/">Eminent Domain</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/government-accountability/">Government Accountability</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/occupational-licensing/">Occupational Licensing</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/public-transit/">Public Transit</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/publicly-funded-stadiums/">Publicly Funded Stadiums</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/red-tape-and-regulatory-reform/">Red Tape and Regulatory Reform</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/transportation-planning/">Transportation Planning</a>

                                                    </li>
                                                
                                                                                                
											
										</ul>

									</li>
									
																	
                                    <li class="expanded-issues__area" id="expanded-health-care">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#health-care" title="Health&#x20;Care">Health Care</a></h4>

										<ul class="expanded-issues__positions">

											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/association-health-plans/">Association Health Plans</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/certificate-of-need-laws/">Certificate of Need</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/dental-care-access/">Dental Care Access</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/direct-primary-care/">Direct Primary Care</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/health-benefit-mandates/">Health Benefit Mandates</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/health-insurance-exchanges/">Health Insurance Exchanges</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/medicaid-expansion/">Medicaid Expansion</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/scope-of-practice-reform/">Scope-of-Practice Reform</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/telemedicine-private-payer-laws/">Telemedicine</a>

                                                    </li>
                                                
                                                                                                
											
										</ul>

									</li>
									
																	
                                    <li class="expanded-issues__area" id="expanded-nc-info">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#nc-info" title="North&#x20;Carolina&#x20;Info">North Carolina Info</a></h4>

										<ul class="expanded-issues__positions">

											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/n-c-fast-facts-fy-2016-17/">N.C. Fast Facts FY 2016-17</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/n-c-fast-facts-fy-2017-18/">N.C. Fast Facts FY 2018-19</a>

                                                    </li>
                                                
                                                                                                
											
										</ul>

									</li>
									
																
							</ul>
							
						</div>

					</div>

					<button class="c-main-header__mobile-button visible-xs" id="offCanvasTrigger" aria-controls="offCanvasMenu" title="Menu">
						
						<i class="fa fa-bars" aria-hidden="true"></i>
						
					</button>

				</div><!-- /.row -->

			</div><!-- /.container -->

		</div><!-- /.l-main-header__content -->

	</div>

	
		
	
</header><!-- /#main-header.main-header -->
		<main id="main" role="main" class="main l-main">

			
	
	<div class="container-fluid">

		<article class="l-module c-article">

			<hr class="c-article__top-rule" />

			
				<header class="c-article__header">

					<div class="c-article__details">

						<div class="c-article__overline">
							<a href='https://www.johnlocke.org/update/'>John Locke Update</a> / <a href='https://www.johnlocke.org/update-type/research-brief/'>Research Brief</a>
						</div><!-- /.c-article__overline -->

						
<nav class="c-share-buttons c-share-buttons--article">

	<ul class="l-inline-list c-share-buttons__list">

		
			<li class="c-share-buttons__item">

				<a class="c-share-buttons__link js-share-button twitter ga-social" href="https://twitter.com/intent/tweet?text=Businesses%20are%20closing%20forever%20as%20Cooper%20plays%20favorites&url=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fbusinesses-are-closing-forever-as-cooper-plays-favorites%2F" title="Share on Twitter" data-action="share" data-network="twitter" data-target="https://www.johnlocke.org/update/businesses-are-closing-forever-as-cooper-plays-favorites/">

					<i class="fa fa-twitter" aria-hidden="true"></i>
					<span class="sr-only">Share on Twitter</span>

				</a>

			</li>

		
		
			<li class="c-share-buttons__item">

				<a class="c-share-buttons__link js-share-button facebook ga-social" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fbusinesses-are-closing-forever-as-cooper-plays-favorites%2F" title="Share on Facebook" data-action="share" data-network="facebook" data-target="https://www.johnlocke.org/update/businesses-are-closing-forever-as-cooper-plays-favorites/">

					<i class="fa fa-facebook" aria-hidden="true"></i>
					<span class="sr-only">Share on Facebook</span>

				</a>

			</li>

		
		
			<li class="cs-share-buttons__item hidden-xs">

				<a class="c-share-buttons__link print ga-social" href="javascript:window.print()" title="Print" data-action="print">
					<i class="fa fa-print" aria-hidden="true"></i>
					<span class="sr-only">Print this Page</span>
				</a>

			</li>

		
	</ul>

</nav>
					</div>

					<h1 class="c-article__title">
						Businesses are closing forever as Cooper plays favorites
												
					</h1>

					
					
						<div class="c-article__details c-article__details--bottom">

							
								<address class="c-article__detail c-article__author">
									<span class="h-supporting-text">by</span>
									<a href='https://www.johnlocke.org/person/jon-sanders/'>Jon Sanders</a>
								</address>

							
							<div class="c-article__detail">

								<span class="h-supporting-text">posted on</span>
								<time datetime="2020-11-17 12:00:00">November 17, 2020</time>

								
									<span class="h-supporting-text">in</span>
									<a href='https://www.johnlocke.org/category/covid-19-series/'>COVID-19 Series</a>, <a href='https://www.johnlocke.org/category/economic-growth-development/'>Economic Growth &amp; Development</a>, <a href='https://www.johnlocke.org/category/economics/'>Economics</a>, <a href='https://www.johnlocke.org/category/spending-taxes/'>Spending &amp; Taxes</a>

								
							</div>

						</div>

					
				</header>

			
			<div class="row">

				<div class="col-sm-11 col-md-9 col-print-12">

					
						<div class="the-content c-article__content">

							
								<figure class="c-article__featured-figure">

									<img class="c-article__featured-image" src="https://www.johnlocke.org/app/uploads/2020/09/Raleigh-Rialto-Cooper-1024x683.jpg" alt="Featured Image" />

									
										<figcaption class="c-article__featured-caption">
											Raleigh’s historic Rialto Theatre on Sept. 14, 2020. All NC theaters have been closed
by Gov. Roy Cooper’s orders since March 30, 2020, with no end in sight. (Photo: JPS)
										</figcaption>

									
								</figure>

							
							<p>Back in September, a survey of Raleigh businesses conducted by Shop Local Raleigh found that <a href="https://abc11.com/shop-local-raleigh-covid-19-north-carolina-small-business-impacts/6415589/">60 percent of small businesses in Raleigh were threatened with closure</a>. That same month Lynn Minges, president of the NC Restaurant and Lodging Association, warned of <a href="https://www.bizjournals.com/triad/news/2020/09/25/restaurants-covid-cover-story.html">a &#8220;closing tsunami&#8221; in the restaurant industry</a>, also projecting &#8220;as many as 60% [of restaurants] say that they likely won’t survive another six months if relief doesn’t come fairly quickly.&#8221;</p>
<p>Those numbers are backed by a September 2020 report from Yelp, a platform-based company that provides information and consumer reviews about local businesses. Yelp found that <a href="https://www.yelpeconomicaverage.com/business-closures-update-sep-2020.html">over 60 percent of businesses that have closed since March will not reopen</a>, and that restaurants and retail are hardest hit.</p>
<p>Yelp listed North Carolina businesses among the hardest hit in the nation.</p>
<h3>Where are the Most Businesses Closed?</h3>
<h4><strong>Geographic areas with the largest number of business closures since March 1</strong></h4>
<p><img class="alignnone size-full wp-image-21612" src="https://www.johnlocke.org/app/uploads/2020/11/Yelp-business-closures-Sept-2020.jpg" alt="" width="1032" height="1211" srcset="https://www.johnlocke.org/app/uploads/2020/11/Yelp-business-closures-Sept-2020.jpg 1032w, https://www.johnlocke.org/app/uploads/2020/11/Yelp-business-closures-Sept-2020-256x300.jpg 256w, https://www.johnlocke.org/app/uploads/2020/11/Yelp-business-closures-Sept-2020-873x1024.jpg 873w, https://www.johnlocke.org/app/uploads/2020/11/Yelp-business-closures-Sept-2020-768x901.jpg 768w" sizes="(max-width: 1032px) 100vw, 1032px" /></p>
<p><small><em>Source: Yelp</em></small></p>
<p>To judge from Yelp&#8217;s graphic, roughly 4,000 businesses in North Carolina have closed since March, most of them forever. Hardest hit are restaurants and retail, which are not coincidentally also the hardest hit by Cooper&#8217;s executive orders. Most of them are forbidden by the governor to do any better at any point in time than 50 percent capacity, a limit that cripples their business model and keeps many from reopening.</p>
<p>In September, North Carolina had <a href="https://www.richmondfed.org/~/media/richmondfedorg/research/regional_economy/reports/snapshot/pdf/snapshot_nc.pdf">lost over 267,000 jobs</a> since last September, with 115,000 of those lost jobs being from the leisure and hospitality sector. That&#8217;s a lot of employers suddenly out of business, and lots of jobs suddenly gone.</p>
<h3>Central planning and cronyism to the rescue?</h3>
<p>Cooper is doing something to help some employers bring in some jobs, however. No, he is not relaxing his open-ended restrictions against businesses and individuals. He is <a href="https://lockerroom.johnlocke.org/2020/06/25/coopers-self-defeating-mask-mandate/">not trusting people to know their own business</a>, implement their own risk-mitigation policies, and balance their own safety needs as they perceive them against the needs to earn a living for their families&#8217; survival.</p>
<p>What he has done is pledge <strong>half a billion dollars</strong> in state money so far this year to<strong> just 38 corporations</strong> to support <strong>10,202 jobs</strong>.</p>
<p>On September 29, I provided a list of the 22 corporations so far to which Cooper had pledged state money in corporate welfare. Since then, Cooper has <a href="https://www.johnlocke.org/update/coopers-central-planning-on-steroids-part-one-pledging-nearly-half-a-billion-dollars-to-22-corporations/">added 16 more corporate recipients of his cronyism</a>:</p>
<ul>
<li>Sept. 19: <a href="https://governor.nc.gov/news/air-filtration-manufacturer-expand-beaufort-county-creating-39-jobs">$120,000</a> to Pamlico Air (One North Carolina fund, &#8220;OneNC&#8221;)</li>
<li>Sept. 30: <a href="https://governor.nc.gov/news/nestl%C3%A9-purina-petcare-will-create-300-jobs-rockingham-county">$4,310,000</a> to Nestlé Purina PetCare Company (Jobs Development Investment Grant fund, “JDIG”)</li>
<li>Sept. 30: <a href="https://governor.nc.gov/news/governor-cooper-announces-merchants-distributors-will-expand-and-create-111-jobs-hickory">$1,344,000</a> to Merchants Distributor, LLC (JDIG)</li>
<li>Oct. 2: <a href="https://governor.nc.gov/news/adventure-gear-manufacturer-invest-1-million-old-fort">$210,000</a> to Triple Aught Design (One)</li>
<li>Oct. 13: <a href="https://governor.nc.gov/news/governor-cooper-announces-ups-will-launch-592-job-expansion-north-carolina">$10,320,000</a> to UPS (JDIG)</li>
<li>Oct. 13: <a href="https://governor.nc.gov/news/international-snack-food-company-invest-24-million-kings-mountain">$1,212,000</a> to Benestar Brands (JDIG)</li>
<li>Oct. 14: <a href="https://governor.nc.gov/news/drywall-manufacturer-expand-5-million-investment-monroe">$50,000</a> to Hamilton Drywall Products (One)</li>
<li>Oct. 15: <a href="https://governor.nc.gov/news/plastics-manufacturer-selects-catawba-county-new-operations-upgraded-facility-newton">$80,000</a> to RMC Advanced Technologies, Inc. (One)</li>
<li>Oct. 22: <a href="https://governor.nc.gov/news/governor-cooper-announces-plan-800-jobs-asheville-pratt-whitney-selects-north-carolina-major">$15,543,000</a> to Pratt &amp; Whitney (JDIG)</li>
<li>Oct. 26: <a href="https://governor.nc.gov/news/industrial-textile-manufacturer-invest-45-million-mount-airy">$75,000</a> to Texwipe (One)</li>
<li>Oct. 27: <a href="https://governor.nc.gov/news/fencing-manufacturer-create-142-new-jobs-rowan-county">$1,078,2000</a> to Eastern Wholesale Fence, LLC (JDIG)</li>
<li>Oct. 28: <a href="https://governor.nc.gov/news/expansion-steel-fabricator-will-bring-28-new-jobs-perquimans-county">$60,000</a> to East Coast Steel Fabrication, Inc. (One)</li>
<li>Oct. 29: <a href="https://governor.nc.gov/news/governor-cooper-announces-878-new-jobs-bioagilytix-chooses-durham-major-expansion">$18,885,000</a> to BioAgilytix Labs, LLC (JDIG)</li>
<li>Oct. 30: <a href="https://governor.nc.gov/news/global-technology-manufacturer-expand-durham-operations-five-year-50-million-investment">$1,173,750</a> to Nuvotronics (JDIG)</li>
<li>Oct. 30: <a href="https://governor.nc.gov/news/building-product-company-expand-rocky-mount-25-million-investment">$100,000</a> to Cornerstone Building Brands, Inc. (One)</li>
<li>Nov. 12: <a href="https://governor.nc.gov/news/medical-product-maker-relocate-headquarters-operations-edgecombe-county">$200,000</a> to Wolf and Flow X-Ray (One)</li>
</ul>
<p>All the while this was going on, Cooper left in place his bevy of tight restrictions against small businesses statewide. Never has a central planner&#8217;s picking winners and losers been so stark — <a href="https://www.johnlocke.org/update/are-gov-coopers-executive-orders-having-devastating-health-effects/">or so serious</a>.</p>
<p>While thousands of small businesses have shut down under the crushing weight of Cooper&#8217;s orders, destroying tens of thousands of jobs with them, the greater part of them never to return, Cooper has pledged state money to a handful of corporations on the promise of a few thousand jobs.</p>
<p>The central planning math doesn&#8217;t add up, either. Cooper has so far this year pledged $499,648,050 to those 38 corporations on their promises they&#8217;ll add 10,202 jobs. That&#8217;s $48,975 per job.</p>
<p>Meanwhile, the small businesses that survive Cooper&#8217;s unprecedented string of executive orders severely affecting their industries will do so <em>despite</em> the governor&#8217;s actions.</p>
<h3>&#8220;You didn&#8217;t build that&#8221;</h3>
<p>Here&#8217;s the glory a central planner craves. He can credit himself, by pledging other people&#8217;s money to a select few handpicked corporations, for the jobs they bring and the investments they make. Other employers can merely <a href="https://lockerroom.johnlocke.org/app/uploads/2019/03/commodus-thumbs-down-750x0-c-default.gif">look to him</a> for a few <a href="https://www.johnlocke.org/update/how-long-cooper-seeks-drastic-local-crackdowns-and-fines-to-become-normal/">crumbs of yesterday&#8217;s freedoms</a>, awaiting his next announcement in the grim hope that it might be the one where he finally allows their businesses to get back to <a href="https://www.johnlocke.org/app/uploads/2020/10/Cooper-new-normal-tweet.jpg">normal</a>.</p>


						</div><!-- /.the-content c-article__content -->

						
					
					
						
							
								<footer class="l-media c-article__footer c-author-card">

									<div class="l-media__left">

										<a href="https://www.johnlocke.org/person/jon-sanders/" rel="author" title="Jon Sanders">
											<div class="c-avatar c-author-card__image" style="background-image: url(https://www.johnlocke.org/app/uploads/2016/06/jon-sanders-crop-150x150.jpg)" width="150"></div>
										</a>

									</div><!-- /.l-media__left -->

									<div class="l-media__body">

										<h5 class="c-author-card__title">
											<a href="https://www.johnlocke.org/person/jon-sanders/" rel="author">
												Jon Sanders
											</a>
										</h5>

										<div class="c-author-card__content">
											Jon Sanders is an economist studying state regulations, that spreading kudzu of invasive government and unintended consequences. As director of regulatory studies and research editor at the John Locke Foundation, Jon gets in the weeds of all kinds of policy&hellip; <a href="https://www.johnlocke.org/person/jon-sanders/" class="read-more">...</a>
										</div>

									</div><!-- /.l-media__body -->

								</footer>

							
						
					
				</div>

				<div class="col-sm-11 col-md-3">

					
						<aside class="c-article__sidebar hidden-print">

							
								<div class="l-module">

									<h3 class="c-ruled-title">
										Resources
									</h3>

									<ul class="l-spaced-list">

										
											<li>
												Tags: <a href='https://www.johnlocke.org/tag/business-closings/'>business closings</a>, <a href='https://www.johnlocke.org/tag/carolina-cronyism/'>Carolina cronyism</a>, <a href='https://www.johnlocke.org/tag/corporate-welfare/'>corporate welfare</a>, <a href='https://www.johnlocke.org/tag/cronyism/'>cronyism</a>, <a href='https://www.johnlocke.org/tag/economic-incentives/'>economic incentives</a>, <a href='https://www.johnlocke.org/tag/gov-roy-cooper/'>Gov. Roy Cooper</a>, <a href='https://www.johnlocke.org/tag/hospitality-industry/'>hospitality industry</a>, <a href='https://www.johnlocke.org/tag/jdig/'>JDIG</a>, <a href='https://www.johnlocke.org/tag/onenc/'>OneNC</a>, <a href='https://www.johnlocke.org/tag/shutdown/'>shutdown</a>, <a href='https://www.johnlocke.org/tag/unemployment/'>unemployment</a>
											</li>

										
									</ul>

								</div>

							

							
							<div class="l-module">

								<h3 class="c-ruled-title">
									Subscribe to Our Newsletter
								</h3>

								<div id="mc_embed_signup">

	<form action="//johnlocke.us10.list-manage.com/subscribe/post?u=799cc883acf1ec868d6680da5&id=31e3b03579" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

		<div id="mc_embed_signup_scroll">

			<div class="mc-field-group form-group">
				<input placeholder="Email Address (required)" type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL">
			</div>

			<div class="mc-field-group form-group">
				<input placeholder="First Name" type="text" value="" name="FNAME" class="form-control" id="mce-FNAME">
			</div>

			<div class="mc-field-group form-group">
				<input placeholder="Last Name" type="text" value="" name="LNAME" class="form-control" id="mce-LNAME">
			</div>

			<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>

			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_799cc883acf1ec868d6680da5_31e3b03579" tabindex="-1" value=""></div>

			<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button btn btn-primary ga-click" data-category="Newsletter Signup" data-action="submit" data-label="Sidebar Signup CTA"></div>

		</div>

	</form>

</div>
							</div><!-- /.l-module -->

						</aside>

					
				</div><!-- /.col-md-3 -->

			</div><!-- /.row -->

		</article>

	</div><!-- /.container-fluid -->

	
	
		
		
			<div class="l-module hidden-print">

				<div class="container-fluid">

					<h3 class="c-ruled-title">
						Up Next
					</h3>

					<div class="row">

						
							<div class="col-sm-4 col-xs-spacing">
								
	
<article class="c-tease " >

	
		<div class="c-tease__top">

							<figure class="c-tease__figure">
					<a href="https://www.johnlocke.org/update/woke-social-studies-standards-designed-for-racist-white-teachers/">
						<img class="c-tease__image" src="https://www.johnlocke.org/app/uploads/2020/11/NC-DPI-social-studies-standards-note-1024x258-300x230-c-center.jpg" alt="">
					</a>
				</figure>
			
			
		</div><!-- /.c-tease__top -->

		<div class="c-tease__bottom">

			
			<h4 class="c-tease__title ">
				<a href="https://www.johnlocke.org/update/woke-social-studies-standards-designed-for-racist-white-teachers/">
					Woke social studies standards designed for racist white teachers
				</a>
			</h4>

			
			
			
		</div><!-- /.c-tease__bottom -->

	
</article>							</div><!-- /.col-sm-4 -->

						
							<div class="col-sm-4 col-xs-spacing">
								
	
<article class="c-tease " >

	
		<div class="c-tease__top">

							<figure class="c-tease__figure">
					<a href="https://www.johnlocke.org/update/looking-on-the-bright-side-a-2020-election-dialogue/">
						<img class="c-tease__image" src="https://www.johnlocke.org/app/uploads/2020/11/Optimism-sunrise-focus-AdobeStock_59452326-1024x678-300x230-c-center.jpg" alt="">
					</a>
				</figure>
			
			
		</div><!-- /.c-tease__top -->

		<div class="c-tease__bottom">

			
			<h4 class="c-tease__title ">
				<a href="https://www.johnlocke.org/update/looking-on-the-bright-side-a-2020-election-dialogue/">
					Looking on the bright side: a 2020 election dialogue
				</a>
			</h4>

			
			
			
		</div><!-- /.c-tease__bottom -->

	
</article>							</div><!-- /.col-sm-4 -->

						
							<div class="col-sm-4 col-xs-spacing">
								
	
<article class="c-tease " >

	
		<div class="c-tease__top">

							<figure class="c-tease__figure">
					<a href="https://www.johnlocke.org/update/schools-are-not-a-big-driver-of-covid-19-cases/">
						<img class="c-tease__image" src="https://www.johnlocke.org/app/uploads/2019/02/teacher-with-kids-300x230-c-center.jpg" alt="">
					</a>
				</figure>
			
			
		</div><!-- /.c-tease__top -->

		<div class="c-tease__bottom">

			
			<h4 class="c-tease__title ">
				<a href="https://www.johnlocke.org/update/schools-are-not-a-big-driver-of-covid-19-cases/">
					Schools are not a big driver of COVID-19 cases
				</a>
			</h4>

			
			
			
		</div><!-- /.c-tease__bottom -->

	
</article>							</div><!-- /.col-sm-4 -->

						
					</div><!-- /.row -->

				</div><!-- /.container-fluid -->

			</div><!-- /.l-module -->

		
		
		<div class="container-fluid hidden-print">
	<div class="row">

		<div class="col-sm-6">
			<div class="l-module l-module--sidebar-left">

				<h3 class="c-ruled-title">
					Donate Today
				</h3>

				<form class="c-mini-donate" action="https://secure.anedot.com/john-locke-foundation/donatetojlf" method="get" id="miniDonateForm">

	<div class="c-mini-donate__amounts">

		<label class="c-mini-donate__group" for="$50.00">
			<input class="c-mini-donate__option js-mini-donate-option" type="radio" name="field40336329" id="$50.00" value="$50.00">
			<span class="btn btn-default btn-full">$50.00</span>
		</label>
		<label class="c-mini-donate__group" for="$100.00">
			<input class="c-mini-donate__option js-mini-donate-option" type="radio" name="field40336329" id="$100.00" value="$100.00">
			<span class="btn btn-default btn-full">$100.00</span>
		</label>
		<label class="c-mini-donate__group" for="$250.00">
			<input class="c-mini-donate__option js-mini-donate-option" type="radio" name="field40336329" id="$250.00" value="$250.00">
			<span class="btn btn-default btn-full">$250.00</span>
		</label>

	</div>

	<div class="form-group input-group">
		<label class="sr-only" for="other-amount">Other Amount</label>
		<div class="input-group-addon">
			<i class="fa fa-dollar"></i>
		</div><!-- /.c-input-group__addon -->
		<input class="form-control c-mini-donate__other-amount js-mini-donate-other-text" type="text" name="field40336329_other" id="other-amount" placeholder="Other Amount">
		<input class="c-mini-donate__option js-mini-donate-option js-mini-donate-option-other" type="radio" name="field40336329" id="other" value="Other">
	</div>

	<button class="btn btn-wide btn-primary c-mini-donate__submit" type="submit">
		Next
	</button>

</form>
			</div>
		</div><!-- /.col-sm-6 -->

		
			<div class="col-sm-6">
				<div class="l-module l-module--sidebar-right">

					<h3 class="c-ruled-title">
						About John Locke Foundation
					</h3>

					<div>
						We are North Carolina’s Most Trusted and Influential Source of Common Sense. The John Locke Foundation was created in 1990 as an independent, nonprofit think tank that would work “for truth, for freedom, and for the future of North Carolina.” The Foundation is named for John Locke (1632-1704), an English philosopher whose writings inspired Thomas Jefferson and the other Founders.<br />
<br />
The John Locke Foundation is a 501(c)(3) research institute and is funded solely from voluntary contributions from individuals, corporations, and charitable foundations. 
					</div>

				</div>
			</div><!-- /.col-sm-6 -->

		

	</div><!-- /.row -->
</div><!-- /.container-fluid -->
	


		</main>

		
			<footer class="c-main-footer" id="main-footer">

	<div class="container-fluid">

		<img class="c-main-footer__logo" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/jlf_logo.svg" alt="John Locke Foundation" />

		<hr class="c-main-footer__rule" />

		<div class="row">

			<div class="col-sm-3 c-main-footer__module">

				<h3 class="c-title c-main-footer__heading">
					Contact JLF
				</h3>

				<div class="c-main-footer__address">

											John Locke Foundation<br />
4800 Six Forks Rd.<br />
Suite 220<br />
Raleigh, NC 27609<br />
(919) 828-3876
					
											<a href="/cdn-cgi/l/email-protection#bfd6d1d9d0ffd5d0d7d1d3d0dcd4da91d0cdd8"><span class="__cf_email__" data-cfemail="751c1b131a351f1a1d1b191a161e105b1a0712">[email&#160;protected]</span></a>
					
				</div>

				<nav class="c-footer-menu">
					<ul class="l-inline-list c-footer-menu__list">

						
							<li class="c-footer-menu__item">
								<a target="_blank" href="http://www.facebook.com/pages/John-Locke-Foundation/58960807300" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-facebook-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="http://twitter.com/JohnLockeNC" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-twitter-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="https://www.linkedin.com/company/john-locke-foundation" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-linkedin-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="http://youtube.com/user/JohnLockeFoundation1" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-youtube-square"></i>
								</a>
							</li>

						
						
					</ul>
				</nav>

			</div><!-- /.col-sm-3 -->

			<div class="col-sm-6 c-main-footer__module">

				<h3 class="c-title c-main-footer__heading">
					Navigation
				</h3>

									<nav class="c-footer-manu">
						<ul class="l-inline-list c-footer-menu__list">
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14472">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/donate/">
										Donate
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14468">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/contact-us/">
										Contact Us
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-18350">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/internship-program/">
										Internship Program
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14465">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/">
										About John Locke
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-14484">
									<a class="c-footer-menu__link" href="/research/">
										Research
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14478">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/policy-positions/">
										North Carolina Policy Solutions
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14479">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/upcoming-events/">
										Upcoming Events
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14471">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/who-is-john-locke/">
										Who is John Locke?
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-15170">
									<a class="c-footer-menu__link" href="/shareable/">
										Shareable
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14505">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/privacy-policy/">
										Privacy Policy
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14506">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/terms-of-use/">
										Terms of Use
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-19199">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/press-release/">
										Press Releases
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-20905">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/privacy-policy/">
										About Cookies
									</a>
								</li>
													</ul>
					</nav>
				
			</div><!-- /.col-sm-6 -->

			<div class="col-sm-3 c-main-footer__module">

				<h3 class="c-title c-main-footer__heading">
					JLF Network
				</h3>

									<nav class="c-footer-manu">
						<ul class="c-footer-menu__list">
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14213">
									<a class="c-footer-menu__link" href="http://carolinajournal.com">
										Carolina Journal
									</a>
								</li>
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14214">
									<a class="c-footer-menu__link" href="http://lockerroom.johnlocke.org">
										The Locker Room
									</a>
								</li>
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14215">
									<a class="c-footer-menu__link" href="http://northcarolinahistory.org">
										North Carolina History
									</a>
								</li>
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14216">
									<a class="c-footer-menu__link" href="http://www.eamorrisfellows.org">
										EA Morris Fellowship
									</a>
								</li>
													</ul>
					</nav>
				
			</div><!-- /.col-sm-3 -->

		</div><!-- /.row -->

	</div><!-- /.container-fluid -->

</footer>

<div class="c-secondary-footer">
	<div class="container-fluid">
		Copyright 2020 John Locke Foundation. All Rights Reserved
	</div><!-- /.container-fluid -->
</div><!-- /.c-secondary-footer -->
					<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=fa8359129b99466ccba685a1ffe3da90'></script>
<script type='text/javascript' src='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/js/html5.player.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.johnlocke.org/wp/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>


		
		<nav class="c-mobile-nav" role="navigation" aria-hidden="true" id="offCanvasMenu">

	<button class="c-mobile-nav__close" aria-controls="offCanvasMenu" id="offCanvasClose" title="Close">
		<i class="fa fa-close" aria-hidden="true"></i>
	</button>

			<ul class="c-mobile-nav__list c-mobile-nav__list--large">
							<li class="c-mobile-nav__item">
					<a href="/research/" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-14217 c-mobile-nav__link">
						Research
					</a>
				</li>
							<li class="c-mobile-nav__item">
					<a href="/update/" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-14218 c-mobile-nav__link">
						Updates
					</a>
				</li>
							<li class="c-mobile-nav__item">
					<a href="https://www.johnlocke.org/policy-positions/" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-14266 c-mobile-nav__link">
						Policy
					</a>
				</li>
							<li class="c-mobile-nav__item">
					<a href="https://www.johnlocke.org/upcoming-events/" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-14353 c-mobile-nav__link">
						Events
					</a>
				</li>
					</ul>
	
	<form class="c-mobile-nav__search" role="search" method="GET" id="" action="https://www.johnlocke.org">
		<label for="s" class="sr-only">Search</label>
		<input type="text" class="form-control c-search-bar__input" name="s" placeholder="Search" />
		<button class="sr-only" type="submit" aria-label="Search"><i class="fa fa-search" aria-hidden="true"></i></button>
	</form>

	
		<hr>

		<ul class="c-mobile-nav__list">
							<li class="c-mobile-nav__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14212">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/about-john-locke/">
						About
					</a>
				</li>
							<li class="c-mobile-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-18521">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/research/">
						Research
					</a>
				</li>
							<li class="c-mobile-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-15171">
					<a class="c-mobile-nav__link" href="/shareable/">
						Graphics
					</a>
				</li>
							<li class="c-mobile-nav__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-18522">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/upcoming-events/">
						Events
					</a>
				</li>
							<li class="c-mobile-nav__item donate menu-item menu-item-type-post_type menu-item-object-page menu-item-14198">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/donate/">
						Donate
					</a>
				</li>
					</ul>

	


</nav>
	</body>
</html><!-- WP Fastest Cache file was created in 0.91729807853699 seconds, on 18-11-20 20:41:26 --><!-- via php -->