	<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TMKSXJS');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8" />
        <title>
                            &#8220;Medicare for All&#8221; and the Government Takeover of Health Care - John Locke Foundation
                    </title>
    <meta name="description" content="Making North Carolina First in Freedom">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.johnlocke.org/wp/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Montserrat:500,700' rel='stylesheet' type='text/css'>

    
        <!-- Open Graph Tags -->
                    <meta property="og:title" content="&#x201C;Medicare&#x20;for&#x20;All&#x201D;&#x20;and&#x20;the&#x20;Government&#x20;Takeover&#x20;of&#x20;Health&#x20;Care" />
                    <meta property="og:url" content="https&#x3A;&#x2F;&#x2F;www.johnlocke.org&#x2F;update&#x2F;medicare-for-all-and-the-government-takeover-of-health-care&#x2F;" />
                    <meta property="og:type" content="article" />
                    <meta property="og:description" content="We&#x20;have&#x20;heard&#x20;a&#x20;great&#x20;deal&#x20;lately&#x20;about&#x20;something&#x20;called&#x20;&#x201C;Medicare&#x20;for&#x20;All&#x201D;&#x20;&#x28;MFA&#x29;.&#x20;The&#x20;idea&#x20;is&#x20;supported&#x20;by&#x20;many&#x20;Democrats&#x20;in&#x20;Congress,&#x20;as&#x20;well&#x20;as&#x20;all&#x20;of&#x20;the&#x20;declared&#x20;Democratic&#x20;party&#x20;candidates&#x20;for&#x20;president.&#x20;But&#x20;quite&#x20;clearly,&#x20;actual&#x20;Medicare&amp;hellip&#x3B;" />
                    <meta property="og:image" content="https&#x3A;&#x2F;&#x2F;www.johnlocke.org&#x2F;app&#x2F;uploads&#x2F;2011&#x2F;05&#x2F;doctor-1461878769jQS.jpg" />
        
    
    
        <!-- Schema.org Microdata -->
        <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","name":"&#8220;Medicare for All&#8221; and the Government Takeover of Health Care","url":"https:\/\/www.johnlocke.org\/update\/medicare-for-all-and-the-government-takeover-of-health-care\/","image":{"@type":"ImageObject","url":"https:\/\/www.johnlocke.org\/app\/uploads\/2011\/05\/doctor-1461878769jQS.jpg","width":1920,"height":1280},"description":"We have heard a great deal lately about something called \u201cMedicare for All\u201d (MFA). The idea is supported by many Democrats in Congress, as well as all of the declared&hellip;","headline":"&#8220;Medicare for All&#8221; and the Government Takeover of Health Care","dateCreated":"2019-02-06T12:53:38-0500","datePublished":"2019-02-06T12:53:38-0500","dateModified":"2019-02-06T12:53:38+0000","publisher":{"@type":"Organization","name":"John Locke Foundation","url":"http:\/\/www.johnlocke.org","logo":{"@type":"ImageObject","contentUrl":"https:\/\/www.johnlocke.org\/app\/themes\/johnlocke\/assets\/jlf_logo_black.png","url":"https:\/\/www.johnlocke.org\/app\/themes\/johnlocke\/assets\/jlf_logo_black.png"}},"mainEntityOfPage":"https:\/\/www.johnlocke.org\/update\/medicare-for-all-and-the-government-takeover-of-health-care\/","author":[{"@type":"Person","familyName":"Cordato","givenName":"Dr. Roy","name":"Dr. Roy Cordato","email":"rcordato@johnlocke.org","jobTitle":"Senior Economist & Resident Scholar","image":"https:\/\/www.johnlocke.org\/app\/uploads\/2016\/06\/roytest03-crop-991x1024.jpg","url":"https:\/\/www.johnlocke.org\/person\/dr-roy-cordato\/"}]}</script>

    
    <link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9373722-21';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-9373722-21', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.johnlocke.org/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.15' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.johnlocke.org/app/themes/johnlocke/theme_dist/main.css?ver=1545077812' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.johnlocke.org/app/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.johnlocke.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.johnlocke.org/app/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://www.johnlocke.org/app/themes/johnlocke/assets/bower_components/jquery/dist/jquery.min.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpObject = {"ajaxUrl":"https:\/\/www.johnlocke.org\/wp\/wp-admin\/admin-ajax.php","themeDir":"https:\/\/www.johnlocke.org\/app\/themes\/johnlocke"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.johnlocke.org/app/themes/johnlocke/theme_dist/main.js?ver=1545077808'></script>
<link rel='prev' title='Growth in Local Wineries and Distilleries in NC Reflects Different Levels of Regulation' href='https://www.johnlocke.org/update/growth-in-local-wineries-and-distilleries-reflect-regulatory-differences/' />
<link rel="canonical" href="https://www.johnlocke.org/update/medicare-for-all-and-the-government-takeover-of-health-care/" />
<link rel='shortlink' href='https://www.johnlocke.org/?p=18788' />
<link rel="alternate" type="application/json+oembed" href="https://www.johnlocke.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fmedicare-for-all-and-the-government-takeover-of-health-care%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.johnlocke.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fmedicare-for-all-and-the-government-takeover-of-health-care%2F&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.johnlocke.org/feed/podcast" />


		
	
	
	</head>


	<body class="update-template-default single single-update postid-18788" data-template="base.twig">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMKSXJS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<!-- Tracking & analytics scripts, etc. -->
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '517847991746388');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=517847991746388&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


		<!-- Search Panel -->
<div class="c-search-panel" id="search-panel">

	<span class="c-search-panel__close" id="search-panel-close">Close</span>

	<div class="container-fluid">

		<form class="c-search-panel__form" role="search" method="GET" id="search-panel-form" action="https://www.johnlocke.org">
			<div class="c-search-panel__wrapper">
				<label for="s" class="sr-only">Search</label>
				<input type="text" class="c-search-panel__input" name="s" placeholder="Search" />
				<button class="c-search-panel__submit" type="submit"><i class="fa fa-search"></i></button>
			</div>
		</form>

	</div>

</div>
				<header class="l-module c-main-header c-hero c-hero--single" id="main-header" style="background-image: url(https://www.johnlocke.org/app/uploads/2016/06/hero-alt-NC.jpg)">

<div class="main-header__top">
			
	<nav class="c-top-menu hidden-xxs">
		<div class="container-fluid">
			<div class="c-top-menu__inner">
				<ul class="c-top-social">
					
						<li class="c-top-social__item">
							<a target="_blank" href="http://www.facebook.com/pages/John-Locke-Foundation/58960807300" class="c-top-social__link c-top-social__link--facebook">
								<i class="fa fa-facebook"></i>
							</a>
						</li>

					
					
						<li class="c-top-social__item">
							<a target="_blank" href="http://twitter.com/JohnLockeNC" class="c-top-social__link c-top-social__link--twitter">
								<i class="fa fa-twitter"></i>
							</a>
						</li>

					
					
						<li class="c-top-social__item">
							<a target="_blank" href="http://youtube.com/user/JohnLockeFoundation1" class="c-top-social__link c-top-social__link--youtube">
								<i class="fa fa-youtube"></i>
							</a>
						</li>

									</ul>

				<ul class="l-inline-list c-top-menu__list">
											<li class="c-top-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14212">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/about-john-locke/">
								About
							</a>
						</li>
											<li class="c-top-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-18521">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/research/">
								Research
							</a>
						</li>
											<li class="c-top-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-15171">
							<a class="c-top-menu__link" href="/shareable/">
								Graphics
							</a>
						</li>
											<li class="c-top-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-18522">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/upcoming-events/">
								Events
							</a>
						</li>
											<li class="c-top-menu__item donate menu-item menu-item-type-post_type menu-item-object-page menu-item-14198">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/donate/">
								Donate
							</a>
						</li>
									</ul>
			</div>
		</div>
	</nav>

	
	
		<div class="c-main-header__content">

			<div class="container-fluid">

				<div class="c-main-header__row">

					<div class="logo-wrap">

						<a href="https://www.johnlocke.org" rel="home">
														<img class="c-main-header__print-logo visible-print-block" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/jlf_logo_black.png" alt="John Locke Foundation">
														<img class="c-main-header__logo" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/jlf_logo.svg" alt="John Locke Foundation" role="banner">
						</a>

					</div>

					<div class="toggles-wrap">

						<div class="toggles">
							<button id="issue-panel-toggle" class="toggles__explore"><span class="toggles__text">Explore </span>Issues <i class="fa fa-chevron-down"></i></button>
							<button id="search-panel-toggle" class="toggles__search">
								<i class="fa fa-search"></i>
							</button>
						</div>

						<div class="expanded-issues">

							<ul class="expanded-issues__list">
																	<li class="expanded-issues__area" id="expanded-budget-taxation-and-the-economy">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#budget-taxation-and-the-economy" title="Budget,&#x20;Taxation,&#x20;and&#x20;the&#x20;Economy">Budget, Taxation, and the Economy</a></h4>

										<ul class="expanded-issues__positions">

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/broadband-access/">Connectivity and Broadband</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/capital-and-infrastructure/">Capital and Infrastructure</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/economic-growth/">Economic Growth</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/economic-impact-studies/">Economic Impact Studies</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/federal-aid-dependency/">Federal Aid Dependency</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/film-incentives/">Film Grants</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/minimum-wage/">Minimum Wage</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/state-budgeting/">State Budgeting</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/state-employee-benefits/">State Employee Benefits</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/state-spending-restraint/">State Spending Restraint</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/tax-reform/">Tax Reform</a>

												</li>

											
										</ul>

									</li>
																	<li class="expanded-issues__area" id="expanded-education">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#education" title="Education">Education</a></h4>

										<ul class="expanded-issues__positions">

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/apprenticeships/">Apprenticeships</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/charter-schools/">Charter Schools</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/child-care/">Child Care</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/childhood-health/">Childhood Health and Nutrition</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/class-size/">Class Size</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/common-core-state-standards/">Common Core State Standards</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/education-and-the-workforce/">Education and the Workforce</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/education-spending/">Public School Finance</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/federal-education-policy/">Federal Education Policy</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/north-carolina-education-lottery/">North Carolina Education Lottery</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/pre-kindergarten-education/">Prekindergarten Education</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/school-choice/">School Choice</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/standards-and-curricula/">Standards and Curricula</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/teaching-profession/">Teaching Profession</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/testing-and-accountability/">Testing and Accountability</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/virtual-schools/">Virtual Schools</a>

												</li>

											
										</ul>

									</li>
																	<li class="expanded-issues__area" id="expanded-government-regulation">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#government-regulation" title="Government&#x20;Regulation">Government Regulation</a></h4>

										<ul class="expanded-issues__positions">

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/asset-forfeiture/">Asset Forfeiture</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/bike-lanes/">Bike Lanes</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/convention-and-event-centers/">Convention and Event Centers</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/electricity-policy/">Electricity Policy</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/eminent-domain/">Eminent Domain</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/government-accountability/">Government Accountability</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/occupational-licensing/">Occupational Licensing</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/overcriminalization/">Overcriminalization</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/public-transit/">Public Transit</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/publicly-funded-stadiums/">Publicly Funded Stadiums</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/red-tape-and-regulatory-reform/">Red Tape and Regulatory Reform</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/transportation-planning/">Transportation Planning</a>

												</li>

											
										</ul>

									</li>
																	<li class="expanded-issues__area" id="expanded-health-care">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#health-care" title="Health&#x20;Care">Health Care</a></h4>

										<ul class="expanded-issues__positions">

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/certificate-of-need-laws/">Certificate of Need</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/direct-primary-care/">Direct Primary Care</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/health-benefit-mandates/">Health Benefit Mandates</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/health-insurance-exchanges/">Health Insurance Exchanges</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/medicaid-expansion/">Medicaid Expansion</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/scope-of-practice-reform/">Scope-of-Practice Reform</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/telemedicine-private-payer-laws/">Telemedicine Private-Payer Laws</a>

												</li>

											
										</ul>

									</li>
																	<li class="expanded-issues__area" id="expanded-nc-info">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#nc-info" title="North&#x20;Carolina&#x20;Info">North Carolina Info</a></h4>

										<ul class="expanded-issues__positions">

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/n-c-fast-facts-fy-2016-17/">N.C. Fast Facts FY 2016-17</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/n-c-fast-facts-fy-2017-18/">N.C. Fast Facts FY 2018-19</a>

												</li>

											
										</ul>

									</li>
															</ul>
						</div>

					</div>

					<button class="c-main-header__mobile-button visible-xs" id="offCanvasTrigger" aria-controls="offCanvasMenu" title="Menu">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</button>

				</div><!-- /.row -->

			</div><!-- /.container -->

		</div><!-- /.l-main-header__content -->

	</div>

	
		
	
</header><!-- /#main-header.main-header -->
		<main id="main" role="main" class="main l-main">

			
	
	<div class="container-fluid">

		<article class="l-module c-article">

			<hr class="c-article__top-rule" />

			
				<header class="c-article__header">

					<div class="c-article__details">

						<div class="c-article__overline">
							<a href='https://www.johnlocke.org/update/'>John Locke Update</a> / <a href='https://www.johnlocke.org/update-type/research-brief/'>Research Brief</a>
						</div><!-- /.c-article__overline -->

						
<nav class="c-share-buttons c-share-buttons--article">

	<ul class="l-inline-list c-share-buttons__list">

		
			<li class="c-share-buttons__item">

				<a class="c-share-buttons__link js-share-button twitter ga-social" href="https://twitter.com/intent/tweet?text=%22Medicare%20for%20All%22%20and%20the%20Government%20Takeover%20of%20Health%20Care&url=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fmedicare-for-all-and-the-government-takeover-of-health-care%2F" title="Share on Twitter" data-action="share" data-network="twitter" data-target="https://www.johnlocke.org/update/medicare-for-all-and-the-government-takeover-of-health-care/">

					<i class="fa fa-twitter" aria-hidden="true"></i>
					<span class="sr-only">Share on Twitter</span>

				</a>

			</li>

		
		
			<li class="c-share-buttons__item">

				<a class="c-share-buttons__link js-share-button facebook ga-social" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fmedicare-for-all-and-the-government-takeover-of-health-care%2F" title="Share on Facebook" data-action="share" data-network="facebook" data-target="https://www.johnlocke.org/update/medicare-for-all-and-the-government-takeover-of-health-care/">

					<i class="fa fa-facebook" aria-hidden="true"></i>
					<span class="sr-only">Share on Facebook</span>

				</a>

			</li>

		
		
			<li class="cs-share-buttons__item hidden-xs">

				<a class="c-share-buttons__link print ga-social" href="javascript:window.print()" title="Print" data-action="print">
					<i class="fa fa-print" aria-hidden="true"></i>
					<span class="sr-only">Print this Page</span>
				</a>

			</li>

		
	</ul>

</nav>
					</div>

					<h1 class="c-article__title">
						&#8220;Medicare for All&#8221; and the Government Takeover of Health Care
												
					</h1>

					
					
						<div class="c-article__details c-article__details--bottom">

							
								<address class="c-article__detail c-article__author">
									<span class="h-supporting-text">by</span>
									<a href='https://www.johnlocke.org/person/dr-roy-cordato/'>Dr. Roy Cordato</a>
								</address>

							
							<div class="c-article__detail">

								<span class="h-supporting-text">posted on</span>
								<time datetime="2019-02-06 12:00:00">February 6, 2019</time>

								
									<span class="h-supporting-text">in</span>
									<a href='https://www.johnlocke.org/category/health-care/'>Health Care</a>, <a href='https://www.johnlocke.org/category/health-care-human-services/'>Health Care &amp; Human Services</a>

								
							</div>

						</div>

					
				</header>

			
			<div class="row">

				<div class="col-sm-11 col-md-9 col-print-12">

					
						<div class="the-content c-article__content">

							
								<figure class="c-article__featured-figure">

									<img class="c-article__featured-image" src="https://www.johnlocke.org/app/uploads/2011/05/doctor-1461878769jQS-1024x683.jpg" alt="Featured Image" />

									
								</figure>

							
							<p>We have heard a great deal lately about something called “Medicare for All” (MFA). The idea is supported by many Democrats in Congress, as well as all of the declared Democratic party candidates for president. But quite clearly, actual Medicare for all is not what they support.</p>
<p>Last week, I heard a commentator refer to MFA as a system with no premiums and no co-pays. And the fact is that this is probably what most people think MFA would mean. But if this is what elected officials and others on the political left are actually proposing (and I think it is), then they are guilty of dishonesty. There are two things that Medicare is clearly not: zero premium and zero co-pay.</p>
<p>The fact is that MFA, if it were truly modeled after Medicare, would mean that everyone would be put into a system that requires them to pay anywhere from <a href="https://www.cms.gov/newsroom/fact-sheets/2019-medicare-parts-b-premiums-and-deductibles">$150 to $460 a month</a> in out-of-pocket premiums, depending on their income. And no co-pays? Well, try again. Medicare only pays 80 percent, which means that everyone would have to pay 20 percent of every bill.  In fact, there&#8217;s a deductible of $183 that everyone must pay before Medicare pays a dollar or, more accurately, 80 cents of the first dollar.</p>
<p>The private insurance market makes Medicare a viable and affordable system for most of the retiree population. If a consumer wants to cover the 20 percent that Medicare doesn&#8217;t pay, they turn to the private insurance market.  &#8220;Medigap&#8221; or &#8220;gap&#8221; plans are offered by dozens of private companies with competing rates and competing levels of coverage, depending on their individual needs. There are HMOs and PPOs that emphasize in-plan and out-of-plan physicians, and these plans charge relatively low rates. A so-called supplement plan requires the consumer to pay a higher monthly premium but allows them to go to any doctor they wish. And within these options, there are a host of choices tailored to meet individual needs.</p>
<p>The left is good at suggesting that Medicare is a single government payer that takes care of all of the health care expenses that senior citizens incur, and to get what they want, we simply would need to do is open it up to everyone. Medicare is much more akin to a public-private partnership.  Health care is made affordable to retirees, primarily because of private competition among health insurance companies. What the Left actually wants is to <em>abolish</em> Medicare as we know it, not extend it to all.</p>
<p>If you want a truer sense of what the Democrats have proposed, do not think of MFA.  Instead, their plans are similar to the health benefits provided by the U.S. Department of Veterans Affairs aka the VA.</p>
<p>Democrats are advocating for a system that eliminates competition and puts the government in charge of funding. (Note that under Medicare funding comes from many sources: the government, individual participants, and various private insurance companies.) Indeed presidential hopeful from California, Sen. Kamala Harris, <a href="https://www.foxnews.com/politics/kamala-harris-under-fire-after-promising-to-abolish-private-health-care-plans-thats-not-american">contends</a> that all private health insurance, that is, all of the many “payers” that health care consumers currently choose from, should be eliminated. There would only be one insurance plan to choose from, take it or take it.</p>
<p>Sen. Harris envisions the elimination of competing insurance companies to be replaced by a single government payer.  As she puts it: &#8220;the idea is…you don&#8217;t have to go through the process of going through an insurance company, having them give you approval, going through the paperwork, all of the delay that may require.&#8221; (By the way, this is not the situation for the vast majority of people who are in the private health insurance market.) But whether or not she is actually describing the current system, what she doesn’t point out is that, instead, consumers would have to go through one or more government agencies that will impose their own, arguably more onerous, approval process, paperwork, and delays. Apparently, government is nirvana when it comes to <a href="https://www.carolinajournal.com/opinion-article/theres-no-such-thing-as-a-universal-right-to-health-care/">guaranteeing a right to health care</a>.  This is a plan that she, in fact, calls “Medicare for All.”</p>


						</div><!-- /.the-content c-article__content -->

						
					
					
						
							
								<footer class="l-media c-article__footer c-author-card">

									<div class="l-media__left">

										<a href="https://www.johnlocke.org/person/dr-roy-cordato/" rel="author" title="Dr. Roy Cordato">
											<div class="c-avatar c-author-card__image" style="background-image: url(https://www.johnlocke.org/app/uploads/2016/06/roytest03-crop-150x150.jpg)" width="150"></div>
										</a>

									</div><!-- /.l-media__left -->

									<div class="l-media__body">

										<h5 class="c-author-card__title">
											<a href="https://www.johnlocke.org/person/dr-roy-cordato/" rel="author">
												Dr. Roy Cordato
											</a>
										</h5>

										<div class="c-author-card__content">
											Roy Cordato is Senior Economist and Resident Scholar at the John Locke Foundation. From January 2001 to March 2017, he held the position of Vice President for Research at the Locke Foundation. He also holds the title of Lecturer at&hellip; <a href="https://www.johnlocke.org/person/dr-roy-cordato/" class="read-more">...</a>
										</div>

									</div><!-- /.l-media__body -->

								</footer>

							
						
					
				</div>

				<div class="col-sm-11 col-md-3">

					
						<aside class="c-article__sidebar hidden-print">

							
								<div class="l-module">

									<h3 class="c-ruled-title">
										Resources
									</h3>

									<ul class="l-spaced-list">

										
											<li>
												Tags: <a href='https://www.johnlocke.org/tag/affordable-care-act/'>Affordable Care Act</a>, <a href='https://www.johnlocke.org/tag/congress/'>Congress</a>, <a href='https://www.johnlocke.org/tag/health-care/'>health care</a>, <a href='https://www.johnlocke.org/tag/health-care-access/'>health care access</a>, <a href='https://www.johnlocke.org/tag/health-care-costs/'>health care costs</a>, <a href='https://www.johnlocke.org/tag/health-care-spending/'>health care spending</a>, <a href='https://www.johnlocke.org/tag/health-insurance/'>health insurance</a>, <a href='https://www.johnlocke.org/tag/medicare/'>medicare</a>, <a href='https://www.johnlocke.org/tag/obamacare/'>obamacare</a>, <a href='https://www.johnlocke.org/tag/pre-existing-conditions/'>pre-existing conditions</a>, <a href='https://www.johnlocke.org/tag/prescription-drug/'>prescription drug</a>, <a href='https://www.johnlocke.org/tag/single-payer/'>single payer</a>, <a href='https://www.johnlocke.org/tag/veterans-health-care/'>veterans health care</a>
											</li>

										
									</ul>

								</div>

							

							
							<div class="l-module">

								<h3 class="c-ruled-title">
									Subscribe to Our Newsletter
								</h3>

								<div id="mc_embed_signup">

	<form action="//johnlocke.us10.list-manage.com/subscribe/post?u=799cc883acf1ec868d6680da5&id=31e3b03579" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

		<div id="mc_embed_signup_scroll">

			<div class="mc-field-group form-group">
				<input placeholder="Email Address (required)" type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL">
			</div>

			<div class="mc-field-group form-group">
				<input placeholder="First Name" type="text" value="" name="FNAME" class="form-control" id="mce-FNAME">
			</div>

			<div class="mc-field-group form-group">
				<input placeholder="Last Name" type="text" value="" name="LNAME" class="form-control" id="mce-LNAME">
			</div>

			<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>

			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_799cc883acf1ec868d6680da5_31e3b03579" tabindex="-1" value=""></div>

			<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button btn btn-primary ga-click" data-category="Newsletter Signup" data-action="submit" data-label="Sidebar Signup CTA"></div>

		</div>

	</form>

</div>
							</div><!-- /.l-module -->

						</aside>

					
				</div><!-- /.col-md-3 -->

			</div><!-- /.row -->

		</article>

	</div><!-- /.container-fluid -->

	
	
		
		
			<div class="l-module hidden-print">

				<div class="container-fluid">

					<h3 class="c-ruled-title">
						Up Next
					</h3>

					<div class="row">

						
							<div class="col-sm-4 col-xs-spacing">
								
	
<article class="c-tease " >

	
		<div class="c-tease__top">

							<figure class="c-tease__figure">
					<a href="https://www.johnlocke.org/update/growth-in-local-wineries-and-distilleries-reflect-regulatory-differences/">
						<img class="c-tease__image" src="https://www.johnlocke.org/app/uploads/2019/02/AdobeStock_192051516-1024x553-300x230-c-center.jpeg" alt="">
					</a>
				</figure>
			
			
		</div><!-- /.c-tease__top -->

		<div class="c-tease__bottom">

			
			<h4 class="c-tease__title ">
				<a href="https://www.johnlocke.org/update/growth-in-local-wineries-and-distilleries-reflect-regulatory-differences/">
					Growth in Local Wineries and Distilleries in NC Reflects Different Levels of Regulation
				</a>
			</h4>

			
			
			
		</div><!-- /.c-tease__bottom -->

	
</article>							</div><!-- /.col-sm-4 -->

						
							<div class="col-sm-4 col-xs-spacing">
								
	
<article class="c-tease " >

	
		<div class="c-tease__top">

							<figure class="c-tease__figure">
					<a href="https://www.johnlocke.org/update/hope-springs-eternal-state-budget-overview/">
						<img class="c-tease__image" src="https://www.johnlocke.org/app/uploads/2018/12/AdobeStock_232011990-1024x685-300x230-c-center.jpeg" alt="">
					</a>
				</figure>
			
			
		</div><!-- /.c-tease__top -->

		<div class="c-tease__bottom">

			
			<h4 class="c-tease__title ">
				<a href="https://www.johnlocke.org/update/hope-springs-eternal-state-budget-overview/">
					North Carolina&#8217;s 2019 Budget: Previewing Challenges and Opportunities
				</a>
			</h4>

			
			
			
		</div><!-- /.c-tease__bottom -->

	
</article>							</div><!-- /.col-sm-4 -->

						
							<div class="col-sm-4 col-xs-spacing">
								
	
<article class="c-tease " >

	
		<div class="c-tease__top">

							<figure class="c-tease__figure">
					<a href="https://www.johnlocke.org/update/will-the-u-s-supreme-court-protect-the-right-to-bear-arms/">
						<img class="c-tease__image" src="https://www.johnlocke.org/app/uploads/2018/03/AdobeStock_90155735-1024x717-300x230-c-center.jpeg" alt="">
					</a>
				</figure>
			
			
		</div><!-- /.c-tease__top -->

		<div class="c-tease__bottom">

			
			<h4 class="c-tease__title ">
				<a href="https://www.johnlocke.org/update/will-the-u-s-supreme-court-protect-the-right-to-bear-arms/">
					Will the U.S. Supreme Court Protect the Right to Bear Arms?
				</a>
			</h4>

			
			
			
		</div><!-- /.c-tease__bottom -->

	
</article>							</div><!-- /.col-sm-4 -->

						
					</div><!-- /.row -->

				</div><!-- /.container-fluid -->

			</div><!-- /.l-module -->

		
		
		<div class="container-fluid hidden-print">
	<div class="row">

		<div class="col-sm-6">
			<div class="l-module l-module--sidebar-left">

				<h3 class="c-ruled-title">
					Donate Today
				</h3>

				<form class="c-mini-donate" action="https://jlf.formstack.com/forms/supportjlf" method="post" id="miniDonateForm">

	<div class="c-mini-donate__amounts">

		<label class="c-mini-donate__group" for="$50.00">
			<input class="c-mini-donate__option js-mini-donate-option" type="radio" name="field40336329" id="$50.00" value="$50.00">
			<span class="btn btn-default btn-full">$50.00</span>
		</label>
		<label class="c-mini-donate__group" for="$100.00">
			<input class="c-mini-donate__option js-mini-donate-option" type="radio" name="field40336329" id="$100.00" value="$100.00">
			<span class="btn btn-default btn-full">$100.00</span>
		</label>
		<label class="c-mini-donate__group" for="$250.00">
			<input class="c-mini-donate__option js-mini-donate-option" type="radio" name="field40336329" id="$250.00" value="$250.00">
			<span class="btn btn-default btn-full">$250.00</span>
		</label>

	</div>

	<div class="form-group input-group">
		<label class="sr-only" for="other-amount">Other Amount</label>
		<div class="input-group-addon">
			<i class="fa fa-dollar"></i>
		</div><!-- /.c-input-group__addon -->
		<input class="form-control c-mini-donate__other-amount js-mini-donate-other-text" type="text" name="field40336329_other" id="other-amount" placeholder="Other Amount">
		<input class="c-mini-donate__option js-mini-donate-option js-mini-donate-option-other" type="radio" name="field40336329" id="other" value="Other">
	</div>

	<button class="btn btn-wide btn-primary c-mini-donate__submit" type="submit">
		Next
	</button>

</form>
			</div>
		</div><!-- /.col-sm-6 -->

		
			<div class="col-sm-6">
				<div class="l-module l-module--sidebar-right">

					<h3 class="c-ruled-title">
						About John Locke Foundation
					</h3>

					<div>
						We are North Carolina’s Most Trusted and Influential Source of Common Sense. The John Locke Foundation was created in 1990 as an independent, nonprofit think tank that would work “for truth, for freedom, and for the future of North Carolina.” The Foundation is named for John Locke (1632-1704), an English philosopher whose writings inspired Thomas Jefferson and the other Founders.<br />
<br />
The John Locke Foundation is a 501(c)(3) research institute and is funded solely from voluntary contributions from individuals, corporations, and charitable foundations. 
					</div>

				</div>
			</div><!-- /.col-sm-6 -->

		

	</div><!-- /.row -->
</div><!-- /.container-fluid -->
	


		</main>

		
			<footer class="c-main-footer" id="main-footer">

	<div class="container-fluid">

		<img class="c-main-footer__logo" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/jlf_logo.svg" alt="John Locke Foundation" />

		<hr class="c-main-footer__rule" />

		<div class="row">

			<div class="col-sm-3 c-main-footer__module">

				<h3 class="c-title c-main-footer__heading">
					Contact JLF
				</h3>

				<div class="c-main-footer__address">

											John Locke Foundation<br />
200 West Morgan Street<br />
Suite 200<br />
Raleigh, NC 27601<br />
(919) 828-3876
					
											<a href="/cdn-cgi/l/email-protection#2841464e47684247404644474b434d06475a4f"><span class="__cf_email__" data-cfemail="ec85828a83ac8683848280838f8789c2839e8b">[email&#160;protected]</span></a>
					
				</div>

				<nav class="c-footer-menu">
					<ul class="l-inline-list c-footer-menu__list">

						
							<li class="c-footer-menu__item">
								<a target="_blank" href="http://www.facebook.com/pages/John-Locke-Foundation/58960807300" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-facebook-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="http://twitter.com/JohnLockeNC" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-twitter-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="https://www.linkedin.com/company/john-locke-foundation" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-linkedin-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="http://youtube.com/user/JohnLockeFoundation1" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-youtube-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="https://plus.google.com/+JohnLockeFoundation1" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-google-plus-square"></i>
								</a>
							</li>

						
					</ul>
				</nav>

			</div><!-- /.col-sm-3 -->

			<div class="col-sm-6 c-main-footer__module">

				<h3 class="c-title c-main-footer__heading">
					Navigation
				</h3>

									<nav class="c-footer-manu">
						<ul class="l-inline-list c-footer-menu__list">
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14472">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/donate/">
										Donate
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14468">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/contact-us/">
										Contact Us
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-18350">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/internship-program/">
										Internship Program
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14465">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/">
										About John Locke
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-14484">
									<a class="c-footer-menu__link" href="/research/">
										Research
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14478">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/policy-positions/">
										North Carolina Policy Solutions
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14479">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/upcoming-events/">
										Upcoming Events
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14471">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/who-is-john-locke/">
										Who is John Locke?
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-15170">
									<a class="c-footer-menu__link" href="/shareable/">
										Shareable
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14505">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/privacy-policy/">
										Privacy Policy
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14506">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/terms-of-use/">
										Terms of Use
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14507">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/donate/donor-privacy-policy/">
										Donor Privacy Policy
									</a>
								</li>
													</ul>
					</nav>
				
			</div><!-- /.col-sm-6 -->

			<div class="col-sm-3 c-main-footer__module">

				<h3 class="c-title c-main-footer__heading">
					JLF Network
				</h3>

									<nav class="c-footer-manu">
						<ul class="c-footer-menu__list">
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14213">
									<a class="c-footer-menu__link" href="http://carolinajournal.com">
										Carolina Journal
									</a>
								</li>
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14214">
									<a class="c-footer-menu__link" href="http://lockerroom.johnlocke.org">
										The Locker Room
									</a>
								</li>
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14215">
									<a class="c-footer-menu__link" href="http://northcarolinahistory.org">
										North Carolina History
									</a>
								</li>
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14216">
									<a class="c-footer-menu__link" href="http://www.eamorrisfellows.org">
										EA Morris Fellowship
									</a>
								</li>
													</ul>
					</nav>
				
			</div><!-- /.col-sm-3 -->

		</div><!-- /.row -->

	</div><!-- /.container-fluid -->

</footer>

<div class="c-secondary-footer">
	<div class="container-fluid">
		Copyright 2019 John Locke Foundation. All Rights Reserved
	</div><!-- /.container-fluid -->
</div><!-- /.c-secondary-footer -->
						<style type="text/css">
				.ssp-wave wave wave{
					background: #00d4f7 !important;
				}
			</style>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=1.19.15'></script>
<script type='text/javascript' src='https://www.johnlocke.org/wp/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>


		
		<nav class="c-mobile-nav" role="navigation" aria-hidden="true" id="offCanvasMenu">

	<button class="c-mobile-nav__close" aria-controls="offCanvasMenu" id="offCanvasClose" title="Close">
		<i class="fa fa-close" aria-hidden="true"></i>
	</button>

			<ul class="c-mobile-nav__list c-mobile-nav__list--large">
							<li class="c-mobile-nav__item">
					<a href="/research/" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-14217 c-mobile-nav__link">
						Research
					</a>
				</li>
							<li class="c-mobile-nav__item">
					<a href="/update/" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-14218 c-mobile-nav__link">
						Updates
					</a>
				</li>
							<li class="c-mobile-nav__item">
					<a href="https://www.johnlocke.org/policy-positions/" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-14266 c-mobile-nav__link">
						Policy
					</a>
				</li>
							<li class="c-mobile-nav__item">
					<a href="https://www.johnlocke.org/upcoming-events/" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-14353 c-mobile-nav__link">
						Events
					</a>
				</li>
					</ul>
	
	<form class="c-mobile-nav__search" role="search" method="GET" id="" action="https://www.johnlocke.org">
		<label for="s" class="sr-only">Search</label>
		<input type="text" class="form-control c-search-bar__input" name="s" placeholder="Search" />
		<button class="sr-only" type="submit" aria-label="Search"><i class="fa fa-search" aria-hidden="true"></i></button>
	</form>

	
		<hr>

		<ul class="c-mobile-nav__list">
							<li class="c-mobile-nav__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14212">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/about-john-locke/">
						About
					</a>
				</li>
							<li class="c-mobile-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-18521">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/research/">
						Research
					</a>
				</li>
							<li class="c-mobile-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-15171">
					<a class="c-mobile-nav__link" href="/shareable/">
						Graphics
					</a>
				</li>
							<li class="c-mobile-nav__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-18522">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/upcoming-events/">
						Events
					</a>
				</li>
							<li class="c-mobile-nav__item donate menu-item menu-item-type-post_type menu-item-object-page menu-item-14198">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/donate/">
						Donate
					</a>
				</li>
					</ul>

	


</nav>
	</body>
</html><!-- WP Fastest Cache file was created in 0.50283980369568 seconds, on 06-02-19 12:54:09 --><!-- via php -->