	<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TMKSXJS');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8" />
        <title>
                            The ABC System Wants to Repurpose While Keeping Tight Control - John Locke Foundation
                    </title>
    <meta name="description" content="Making North Carolina First in Freedom">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.johnlocke.org/wp/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Montserrat:500,700' rel='stylesheet' type='text/css'>

    
        <!-- Open Graph Tags -->
                    <meta property="og:title" content="The&#x20;ABC&#x20;System&#x20;Wants&#x20;to&#x20;Repurpose&#x20;While&#x20;Keeping&#x20;Tight&#x20;Control" />
                    <meta property="og:url" content="https&#x3A;&#x2F;&#x2F;www.johnlocke.org&#x2F;update&#x2F;the-abc-system-wants-to-repurpose-while-keeping-tight-control&#x2F;" />
                    <meta property="og:type" content="article" />
                    <meta property="og:description" content="In&#x20;1908,&#x20;North&#x20;Carolina&#x20;voters&#x20;passed&#x20;statewide&#x20;prohibition&#x20;in&#x20;1908,&#x20;making&#x20;North&#x20;Carolina&#x20;the&#x20;first&#x20;Southern&#x20;state&#x20;to&#x20;institute&#x20;prohibition.&#x20;The&#x20;18th&#x20;Amendment&#x20;didn&amp;&#x23;8217&#x3B;t&#x20;usher&#x20;in&#x20;Prohibition&#x20;nationwide&#x20;until&#x20;1919.&#x20;After&#x20;the&#x20;21st&#x20;Amendment&#x20;was&#x20;ratified&#x20;&#x28;without&#x20;North&#x20;Carolina&amp;&#x23;8217&#x3B;s&#x20;help&#x29;&amp;hellip&#x3B;" />
                    <meta property="og:image" content="https&#x3A;&#x2F;&#x2F;www.johnlocke.org&#x2F;app&#x2F;uploads&#x2F;2016&#x2F;11&#x2F;Alcoholic-Beverage-crop.jpg" />
        
    
    
        <!-- Schema.org Microdata -->
        <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","name":"The ABC System Wants to Repurpose While Keeping Tight Control","url":"https:\/\/www.johnlocke.org\/update\/the-abc-system-wants-to-repurpose-while-keeping-tight-control\/","image":{"@type":"ImageObject","url":"https:\/\/www.johnlocke.org\/app\/uploads\/2016\/11\/Alcoholic-Beverage-crop.jpg","width":3270,"height":1986},"description":"In 1908, North Carolina voters passed statewide prohibition in 1908, making North Carolina the first Southern state to institute prohibition. The 18th Amendment didn&#8217;t usher in Prohibition nationwide until 1919.","headline":"The ABC System Wants to Repurpose While Keeping Tight Control","dateCreated":"2019-01-22T09:23:38-0500","datePublished":"2019-01-22T09:23:38-0500","dateModified":"2019-01-22T09:38:21+0000","publisher":{"@type":"Organization","name":"John Locke Foundation","url":"http:\/\/www.johnlocke.org","logo":{"@type":"ImageObject","contentUrl":"https:\/\/www.johnlocke.org\/app\/themes\/johnlocke\/assets\/jlf_logo_black.png","url":"https:\/\/www.johnlocke.org\/app\/themes\/johnlocke\/assets\/jlf_logo_black.png"}},"mainEntityOfPage":"https:\/\/www.johnlocke.org\/update\/the-abc-system-wants-to-repurpose-while-keeping-tight-control\/","author":[{"@type":"Person","familyName":"Sanders","givenName":"Jon","name":"Jon Sanders","email":"jsanders@johnlocke.org","jobTitle":"Director of Regulatory Studies","image":"https:\/\/www.johnlocke.org\/app\/uploads\/2016\/06\/jon-sanders-crop-976x1024.jpg","url":"https:\/\/www.johnlocke.org\/person\/jon-sanders\/"}]}</script>

    
    <link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9373722-21';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-9373722-21', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.johnlocke.org/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.15' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.johnlocke.org/app/themes/johnlocke/theme_dist/main.css?ver=1545077812' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.johnlocke.org/app/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.johnlocke.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.johnlocke.org/app/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://www.johnlocke.org/app/themes/johnlocke/assets/bower_components/jquery/dist/jquery.min.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpObject = {"ajaxUrl":"https:\/\/www.johnlocke.org\/wp\/wp-admin\/admin-ajax.php","themeDir":"https:\/\/www.johnlocke.org\/app\/themes\/johnlocke"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.johnlocke.org/app/themes/johnlocke/theme_dist/main.js?ver=1545077808'></script>
<link rel='prev' title='Gillette, Dan Crenshaw, and Our Better Angels' href='https://www.johnlocke.org/update/gillette-dan-crenshaw-and-our-better-angels/' />
<link rel="canonical" href="https://www.johnlocke.org/update/the-abc-system-wants-to-repurpose-while-keeping-tight-control/" />
<link rel='shortlink' href='https://www.johnlocke.org/?p=18737' />
<link rel="alternate" type="application/json+oembed" href="https://www.johnlocke.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fthe-abc-system-wants-to-repurpose-while-keeping-tight-control%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.johnlocke.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fthe-abc-system-wants-to-repurpose-while-keeping-tight-control%2F&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.johnlocke.org/feed/podcast" />


		
	
	
	</head>


	<body class="update-template-default single single-update postid-18737" data-template="base.twig">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMKSXJS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<!-- Tracking & analytics scripts, etc. -->
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '517847991746388');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=517847991746388&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


		<!-- Search Panel -->
<div class="c-search-panel" id="search-panel">

	<span class="c-search-panel__close" id="search-panel-close">Close</span>

	<div class="container-fluid">

		<form class="c-search-panel__form" role="search" method="GET" id="search-panel-form" action="https://www.johnlocke.org">
			<div class="c-search-panel__wrapper">
				<label for="s" class="sr-only">Search</label>
				<input type="text" class="c-search-panel__input" name="s" placeholder="Search" />
				<button class="c-search-panel__submit" type="submit"><i class="fa fa-search"></i></button>
			</div>
		</form>

	</div>

</div>
				<header class="l-module c-main-header c-hero c-hero--single" id="main-header" style="background-image: url(https://www.johnlocke.org/app/uploads/2016/06/hero-alt-NC.jpg)">

<div class="main-header__top">
			
	<nav class="c-top-menu hidden-xxs">
		<div class="container-fluid">
			<div class="c-top-menu__inner">
				<ul class="c-top-social">
					
						<li class="c-top-social__item">
							<a target="_blank" href="http://www.facebook.com/pages/John-Locke-Foundation/58960807300" class="c-top-social__link c-top-social__link--facebook">
								<i class="fa fa-facebook"></i>
							</a>
						</li>

					
					
						<li class="c-top-social__item">
							<a target="_blank" href="http://twitter.com/JohnLockeNC" class="c-top-social__link c-top-social__link--twitter">
								<i class="fa fa-twitter"></i>
							</a>
						</li>

					
					
						<li class="c-top-social__item">
							<a target="_blank" href="http://youtube.com/user/JohnLockeFoundation1" class="c-top-social__link c-top-social__link--youtube">
								<i class="fa fa-youtube"></i>
							</a>
						</li>

									</ul>

				<ul class="l-inline-list c-top-menu__list">
											<li class="c-top-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14212">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/about-john-locke/">
								About
							</a>
						</li>
											<li class="c-top-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-18521">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/research/">
								Research
							</a>
						</li>
											<li class="c-top-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-15171">
							<a class="c-top-menu__link" href="/shareable/">
								Graphics
							</a>
						</li>
											<li class="c-top-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-18522">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/upcoming-events/">
								Events
							</a>
						</li>
											<li class="c-top-menu__item donate menu-item menu-item-type-post_type menu-item-object-page menu-item-14198">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/donate/">
								Donate
							</a>
						</li>
									</ul>
			</div>
		</div>
	</nav>

	
	
		<div class="c-main-header__content">

			<div class="container-fluid">

				<div class="c-main-header__row">

					<div class="logo-wrap">

						<a href="https://www.johnlocke.org" rel="home">
														<img class="c-main-header__print-logo visible-print-block" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/jlf_logo_black.png" alt="John Locke Foundation">
														<img class="c-main-header__logo" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/jlf_logo.svg" alt="John Locke Foundation" role="banner">
						</a>

					</div>

					<div class="toggles-wrap">

						<div class="toggles">
							<button id="issue-panel-toggle" class="toggles__explore"><span class="toggles__text">Explore </span>Issues <i class="fa fa-chevron-down"></i></button>
							<button id="search-panel-toggle" class="toggles__search">
								<i class="fa fa-search"></i>
							</button>
						</div>

						<div class="expanded-issues">

							<ul class="expanded-issues__list">
																	<li class="expanded-issues__area" id="expanded-budget-taxation-and-the-economy">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#budget-taxation-and-the-economy" title="Budget,&#x20;Taxation,&#x20;and&#x20;the&#x20;Economy">Budget, Taxation, and the Economy</a></h4>

										<ul class="expanded-issues__positions">

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/broadband-access/">Connectivity and Broadband</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/capital-and-infrastructure/">Capital and Infrastructure</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/economic-growth/">Economic Growth</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/economic-impact-studies/">Economic Impact Studies</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/federal-aid-dependency/">Federal Aid Dependency</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/film-incentives/">Film Grants</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/minimum-wage/">Minimum Wage</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/state-budgeting/">State Budgeting</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/state-employee-benefits/">State Employee Benefits</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/state-spending-restraint/">State Spending Restraint</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/tax-reform/">Tax Reform</a>

												</li>

											
										</ul>

									</li>
																	<li class="expanded-issues__area" id="expanded-education">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#education" title="Education">Education</a></h4>

										<ul class="expanded-issues__positions">

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/apprenticeships/">Apprenticeships</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/charter-schools/">Charter Schools</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/child-care/">Child Care</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/childhood-health/">Childhood Health and Nutrition</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/class-size/">Class Size</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/common-core-state-standards/">Common Core State Standards</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/education-and-the-workforce/">Education and the Workforce</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/education-spending/">Public School Finance</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/federal-education-policy/">Federal Education Policy</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/north-carolina-education-lottery/">North Carolina Education Lottery</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/pre-kindergarten-education/">Prekindergarten Education</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/school-choice/">School Choice</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/standards-and-curricula/">Standards and Curricula</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/teaching-profession/">Teaching Profession</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/testing-and-accountability/">Testing and Accountability</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/virtual-schools/">Virtual Schools</a>

												</li>

											
										</ul>

									</li>
																	<li class="expanded-issues__area" id="expanded-government-regulation">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#government-regulation" title="Government&#x20;Regulation">Government Regulation</a></h4>

										<ul class="expanded-issues__positions">

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/asset-forfeiture/">Asset Forfeiture</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/bike-lanes/">Bike Lanes</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/convention-and-event-centers/">Convention and Event Centers</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/electricity-policy/">Electricity Policy</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/eminent-domain/">Eminent Domain</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/government-accountability/">Government Accountability</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/occupational-licensing/">Occupational Licensing</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/overcriminalization/">Overcriminalization</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/public-transit/">Public Transit</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/publicly-funded-stadiums/">Publicly Funded Stadiums</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/red-tape-and-regulatory-reform/">Red Tape and Regulatory Reform</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/transportation-planning/">Transportation Planning</a>

												</li>

											
										</ul>

									</li>
																	<li class="expanded-issues__area" id="expanded-health-care">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#health-care" title="Health&#x20;Care">Health Care</a></h4>

										<ul class="expanded-issues__positions">

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/certificate-of-need-laws/">Certificate of Need</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/direct-primary-care/">Direct Primary Care</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/health-benefit-mandates/">Health Benefit Mandates</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/health-insurance-exchanges/">Health Insurance Exchanges</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/medicaid-expansion/">Medicaid Expansion</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/scope-of-practice-reform/">Scope-of-Practice Reform</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/telemedicine-private-payer-laws/">Telemedicine Private-Payer Laws</a>

												</li>

											
										</ul>

									</li>
																	<li class="expanded-issues__area" id="expanded-nc-info">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#nc-info" title="North&#x20;Carolina&#x20;Info">North Carolina Info</a></h4>

										<ul class="expanded-issues__positions">

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/n-c-fast-facts-fy-2016-17/">N.C. Fast Facts FY 2016-17</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/n-c-fast-facts-fy-2017-18/">N.C. Fast Facts FY 2018-19</a>

												</li>

											
										</ul>

									</li>
															</ul>
						</div>

					</div>

					<button class="c-main-header__mobile-button visible-xs" id="offCanvasTrigger" aria-controls="offCanvasMenu" title="Menu">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</button>

				</div><!-- /.row -->

			</div><!-- /.container -->

		</div><!-- /.l-main-header__content -->

	</div>

	
		
	
</header><!-- /#main-header.main-header -->
		<main id="main" role="main" class="main l-main">

			
	
	<div class="container-fluid">

		<article class="l-module c-article">

			<hr class="c-article__top-rule" />

			
				<header class="c-article__header">

					<div class="c-article__details">

						<div class="c-article__overline">
							<a href='https://www.johnlocke.org/update/'>John Locke Update</a> / <a href='https://www.johnlocke.org/update-type/research-brief/'>Research Brief</a>
						</div><!-- /.c-article__overline -->

						
<nav class="c-share-buttons c-share-buttons--article">

	<ul class="l-inline-list c-share-buttons__list">

		
			<li class="c-share-buttons__item">

				<a class="c-share-buttons__link js-share-button twitter ga-social" href="https://twitter.com/intent/tweet?text=The%20ABC%20System%20Wants%20to%20Repurpose%20While%20Keeping%20Tight%20Control&url=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fthe-abc-system-wants-to-repurpose-while-keeping-tight-control%2F" title="Share on Twitter" data-action="share" data-network="twitter" data-target="https://www.johnlocke.org/update/the-abc-system-wants-to-repurpose-while-keeping-tight-control/">

					<i class="fa fa-twitter" aria-hidden="true"></i>
					<span class="sr-only">Share on Twitter</span>

				</a>

			</li>

		
		
			<li class="c-share-buttons__item">

				<a class="c-share-buttons__link js-share-button facebook ga-social" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fthe-abc-system-wants-to-repurpose-while-keeping-tight-control%2F" title="Share on Facebook" data-action="share" data-network="facebook" data-target="https://www.johnlocke.org/update/the-abc-system-wants-to-repurpose-while-keeping-tight-control/">

					<i class="fa fa-facebook" aria-hidden="true"></i>
					<span class="sr-only">Share on Facebook</span>

				</a>

			</li>

		
		
			<li class="cs-share-buttons__item hidden-xs">

				<a class="c-share-buttons__link print ga-social" href="javascript:window.print()" title="Print" data-action="print">
					<i class="fa fa-print" aria-hidden="true"></i>
					<span class="sr-only">Print this Page</span>
				</a>

			</li>

		
	</ul>

</nav>
					</div>

					<h1 class="c-article__title">
						The ABC System Wants to Repurpose While Keeping Tight Control
												
					</h1>

					
					
						<div class="c-article__details c-article__details--bottom">

							
								<address class="c-article__detail c-article__author">
									<span class="h-supporting-text">by</span>
									<a href='https://www.johnlocke.org/person/jon-sanders/'>Jon Sanders</a>
								</address>

							
							<div class="c-article__detail">

								<span class="h-supporting-text">posted on</span>
								<time datetime="2019-01-22 12:00:00">January 22, 2019</time>

								
									<span class="h-supporting-text">in</span>
									<a href='https://www.johnlocke.org/category/city-county-government/'>City &amp; County Government</a>, <a href='https://www.johnlocke.org/category/economic-growth-development/'>Economic Growth &amp; Development</a>, <a href='https://www.johnlocke.org/category/fiscal-insight/'>Fiscal Insight</a>, <a href='https://www.johnlocke.org/category/government-reform/'>Government Reform</a>

								
							</div>

						</div>

					
				</header>

			
			<div class="row">

				<div class="col-sm-11 col-md-9 col-print-12">

					
						<div class="the-content c-article__content">

							
								<figure class="c-article__featured-figure">

									<img class="c-article__featured-image" src="https://www.johnlocke.org/app/uploads/2016/11/Alcoholic-Beverage-crop-1024x622.jpg" alt="Featured Image" />

									
								</figure>

							
							<p>In 1908, North Carolina voters passed statewide prohibition in 1908, making North Carolina the first Southern state to institute prohibition. The 18th Amendment didn&#8217;t usher in Prohibition nationwide until 1919.</p>
<p>After the 21st Amendment was ratified (without North Carolina&#8217;s help) in 1933 to abolish Prohibition, North Carolina sought to maintain tight government control over liquor sales. The Alcohol Beverage Control Act of 1937 was based on the notion that government control would be better than private retailers enticing patrons to consume more and more. Its passage officially ended Prohibition in North Carolina and established North Carolina as a control state (one of <a href="https://lockerroom.johnlocke.org/2019/01/04/oh-give-me-a-home-where-distilleries-compete/">just 17</a> in the nation) — but the only state with local government control of retail sales.</p>
<p>The state determines which liquor products from which distilleries may be sold at which prices, owns the central liquor warehouse, and contracts out the management of the warehouse, but local government boards own and operate the only stores where retail sales of liquor are allowed by law. As of this writing, 168 local ABC boards are operating 430 stores across North Carolina.</p>
<h4>From control to profit-maximizing</h4>
<p>North Carolina may have gotten into controlling liquor out of concern for moral turpitude or the evils of demon rum, but a monopoly gets to charge monopoly prices. This unintended consequence has created tension between the founding rationale for the ABC system and the one they&#8217;d like for it to be.</p>
<p>Liquor sales are big business for the state of North Carolina, after all. It&#8217;s another indication of changing preferences here regarding alcohol over the 72 years since the ABC system was established and ABC sales were exclusively for home consumption. The Brown-Bagging Act of 1967 let people bring their own liquor to social venues such as private clubs and restaurants. Liquor-by-the-drink legislation was passed in 1978 after several years of attempts. The “Brunch Bill” of 2017 let localities approve retailers and restaurants selling alcohol beginning at 10 a.m. (brunch) on Sundays instead of after noon (once churches let out).</p>
<p>North Carolinians can now get mixed drinks in restaurants, bars, taverns, and other privately run enterprises. Beer and wine are available in grocery stores, convenience marts, specialty shops, restaurants, taverns, bars, etc., and at competitive prices. North Carolina has a growing number of wineries, is seeing a flourishing of craft breweries, and is now enjoying the return of its distillery industry.</p>
<p>In 2008, the Program Evaluation Division (PED) of the North Carolina General Assembly issued a <a href="https://www.ncleg.net/ped/reports/documents/abc/abc_report.pdf">report</a> on modernizing the ABC system. Many of its recommendations were aimed at increasing system profits. The report focused on the profitability of local ABC boards and identified reasons why some had low profit margins, while many other boards enjoyed profit margins in excess of 10 percent. Reasons identified included: declining population, too many local boards with too many stores nearby, and the system&#8217;s origin rooted in control and regulation of alcoholic beverages rather than being able to mandate the boards meet performance and profitability standards.</p>
<p>Even though North Carolinians&#8217; tastes and preferences were changing, the PED report found the control rationale of the system&#8217;s origin still held. North Carolina&#8217;s ABC laws, as written, implied that local boards&#8217; &#8220;mission is to control the sale of liquor&#8221; while &#8220;no statue or rule identified revenue generation as a mission for local boards.&#8221; For their part, the boards tended to rank controlling access to alcohol sales as their top purpose.</p>
<p>PED found that the system&#8217;s least profitable boards (margins of 2 percent or less) resisted the idea of closing stores because they considered they were providing a service to their communities. One board even told PED that &#8220;too much emphasis was placed on profitability.&#8221;</p>
<p>The report chided them: &#8220;Focusing on providing a service to the community allows unprofitable boards to justify inefficient operations and maintain stores in unprofitable locations.&#8221;</p>
<p>In 2017, the ABC Commission reported a systemwide profit margin of <a href="https://portal.abc.nc.gov/Public%20Web%20Documents/Divisions/Local%20ABC%20Boards/Sales%20and%20Revenue%20Reports/1.%20ABC%20Board%20Profit%20Percent%20to%20Revenue/Profit%20Percent%20Sales%202017.pdf">11.2 percent</a>. That&#8217;s a very large margin for such a business. In license states, where private enterprises compete, profit margins are a lot tighter. After all, a high profit margin for a business in an area means someone else can open a competing business nearby and also profit.</p>
<p>In 2017, the profit margin of private beer, wine, and liquor stores hovered around <a href="https://www.forbes.com/sites/sageworks/2017/09/24/these-industries-generate-the-lowest-profit-margins/#2fc09c70f49d">2.4 percent</a>. Meanwhile, in North Carolina, only 19 of the 428 government-controlled liquor stores fell below that 2.4 percent profit margin seen in a competitive market.</p>
<p>The ABC Commission&#8217;s preliminary annual report for 2018 boasted of its &#8220;3rd consecutive record-setting year for ten-digit sales&#8221; and &#8220;all-time high transfer of monies into the General Fund.&#8221; They even credited themselves with &#8220;stimulating the state economy,&#8221; which is <a href="https://lockerroom.johnlocke.org/2019/01/11/wait-does-the-abc-commission-think-its-stimulating-the-states-economy/">nonsense</a>.</p>
<p>But with its control rationale so clearly outdated, the ABC system would try to use its government monopoly status to pivot toward government revenue generation. The fact remains the ABC Commission was not set up as an economic development engine, but to control alcohol sales.</p>
<p>And private enterprise is still not a suitable role for government.</p>


						</div><!-- /.the-content c-article__content -->

						
					
					
						
							
								<footer class="l-media c-article__footer c-author-card">

									<div class="l-media__left">

										<a href="https://www.johnlocke.org/person/jon-sanders/" rel="author" title="Jon Sanders">
											<div class="c-avatar c-author-card__image" style="background-image: url(https://www.johnlocke.org/app/uploads/2016/06/jon-sanders-crop-150x150.jpg)" width="150"></div>
										</a>

									</div><!-- /.l-media__left -->

									<div class="l-media__body">

										<h5 class="c-author-card__title">
											<a href="https://www.johnlocke.org/person/jon-sanders/" rel="author">
												Jon Sanders
											</a>
										</h5>

										<div class="c-author-card__content">
											Jon Sanders studies regulatory policy, a veritable kudzu of invasive government and unintended consequences. As Director of Regulatory Studies at the John Locke Foundation, Jon gets into the weeds in all kinds of policy areas, including electricity, occupational licensing, hydraulic&hellip; <a href="https://www.johnlocke.org/person/jon-sanders/" class="read-more">...</a>
										</div>

									</div><!-- /.l-media__body -->

								</footer>

							
						
					
				</div>

				<div class="col-sm-11 col-md-3">

					
						<aside class="c-article__sidebar hidden-print">

							
								<div class="l-module">

									<h3 class="c-ruled-title">
										Resources
									</h3>

									<ul class="l-spaced-list">

										
											<li>
												Tags: <a href='https://www.johnlocke.org/tag/abc-commission/'>ABC Commission</a>, <a href='https://www.johnlocke.org/tag/abc-system/'>ABC system</a>, <a href='https://www.johnlocke.org/tag/alcohol-beverage-control-act/'>Alcohol Beverage Control Act</a>, <a href='https://www.johnlocke.org/tag/alcohol-freedom/'>alcohol freedom</a>, <a href='https://www.johnlocke.org/tag/alcohol-regulation/'>alcohol regulation</a>, <a href='https://www.johnlocke.org/tag/alcohol-sales/'>alcohol sales</a>, <a href='https://www.johnlocke.org/tag/alcoholic-beverage-control/'>Alcoholic Beverage Control</a>, <a href='https://www.johnlocke.org/tag/beer/'>beer</a>, <a href='https://www.johnlocke.org/tag/liquor/'>liquor</a>, <a href='https://www.johnlocke.org/tag/wine/'>wine</a>
											</li>

										
									</ul>

								</div>

							

							
							<div class="l-module">

								<h3 class="c-ruled-title">
									Subscribe to Our Newsletter
								</h3>

								<div id="mc_embed_signup">

	<form action="//johnlocke.us10.list-manage.com/subscribe/post?u=799cc883acf1ec868d6680da5&id=31e3b03579" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

		<div id="mc_embed_signup_scroll">

			<div class="mc-field-group form-group">
				<input placeholder="Email Address (required)" type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL">
			</div>

			<div class="mc-field-group form-group">
				<input placeholder="First Name" type="text" value="" name="FNAME" class="form-control" id="mce-FNAME">
			</div>

			<div class="mc-field-group form-group">
				<input placeholder="Last Name" type="text" value="" name="LNAME" class="form-control" id="mce-LNAME">
			</div>

			<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>

			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_799cc883acf1ec868d6680da5_31e3b03579" tabindex="-1" value=""></div>

			<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button btn btn-primary ga-click" data-category="Newsletter Signup" data-action="submit" data-label="Sidebar Signup CTA"></div>

		</div>

	</form>

</div>
							</div><!-- /.l-module -->

						</aside>

					
				</div><!-- /.col-md-3 -->

			</div><!-- /.row -->

		</article>

	</div><!-- /.container-fluid -->

	
	
		
		
			<div class="l-module hidden-print">

				<div class="container-fluid">

					<h3 class="c-ruled-title">
						Up Next
					</h3>

					<div class="row">

						
							<div class="col-sm-4 col-xs-spacing">
								
	
<article class="c-tease " >

	
		<div class="c-tease__top">

							<figure class="c-tease__figure">
					<a href="https://www.johnlocke.org/update/gillette-dan-crenshaw-and-our-better-angels/">
						<img class="c-tease__image" src="https://www.johnlocke.org/app/uploads/2019/01/AdobeStock_192332353-1024x683-300x230-c-center.jpeg" alt="">
					</a>
				</figure>
			
			
		</div><!-- /.c-tease__top -->

		<div class="c-tease__bottom">

			
			<h4 class="c-tease__title ">
				<a href="https://www.johnlocke.org/update/gillette-dan-crenshaw-and-our-better-angels/">
					Gillette, Dan Crenshaw, and Our Better Angels
				</a>
			</h4>

			
			
			
		</div><!-- /.c-tease__bottom -->

	
</article>							</div><!-- /.col-sm-4 -->

						
							<div class="col-sm-4 col-xs-spacing">
								
	
<article class="c-tease " >

	
		<div class="c-tease__top">

							<figure class="c-tease__figure">
					<a href="https://www.johnlocke.org/update/health-care-priorities-for-congress-in-2019/">
						<img class="c-tease__image" src="https://www.johnlocke.org/app/uploads/2019/01/stethascope-with-money-300x230-c-center.jpg" alt="">
					</a>
				</figure>
			
			
		</div><!-- /.c-tease__top -->

		<div class="c-tease__bottom">

			
			<h4 class="c-tease__title ">
				<a href="https://www.johnlocke.org/update/health-care-priorities-for-congress-in-2019/">
					Health Care Priorities for Congress in 2019
				</a>
			</h4>

			
			
			
		</div><!-- /.c-tease__bottom -->

	
</article>							</div><!-- /.col-sm-4 -->

						
							<div class="col-sm-4 col-xs-spacing">
								
	
<article class="c-tease " >

	
		<div class="c-tease__top">

							<figure class="c-tease__figure">
					<a href="https://www.johnlocke.org/update/broken-promises-buncombe/">
						<img class="c-tease__image" src="https://www.johnlocke.org/app/uploads/2018/04/no-money-2070384_1280-1024x576-300x230-c-center.jpg" alt="">
					</a>
				</figure>
			
			
		</div><!-- /.c-tease__top -->

		<div class="c-tease__bottom">

			
			<h4 class="c-tease__title ">
				<a href="https://www.johnlocke.org/update/broken-promises-buncombe/">
					Broken Promises in Buncombe: A-B Tech&#8217;s Missing Money
				</a>
			</h4>

			
			
			
		</div><!-- /.c-tease__bottom -->

	
</article>							</div><!-- /.col-sm-4 -->

						
					</div><!-- /.row -->

				</div><!-- /.container-fluid -->

			</div><!-- /.l-module -->

		
		
		<div class="container-fluid hidden-print">
	<div class="row">

		<div class="col-sm-6">
			<div class="l-module l-module--sidebar-left">

				<h3 class="c-ruled-title">
					Donate Today
				</h3>

				<form class="c-mini-donate" action="https://jlf.formstack.com/forms/supportjlf" method="post" id="miniDonateForm">

	<div class="c-mini-donate__amounts">

		<label class="c-mini-donate__group" for="$50.00">
			<input class="c-mini-donate__option js-mini-donate-option" type="radio" name="field40336329" id="$50.00" value="$50.00">
			<span class="btn btn-default btn-full">$50.00</span>
		</label>
		<label class="c-mini-donate__group" for="$100.00">
			<input class="c-mini-donate__option js-mini-donate-option" type="radio" name="field40336329" id="$100.00" value="$100.00">
			<span class="btn btn-default btn-full">$100.00</span>
		</label>
		<label class="c-mini-donate__group" for="$250.00">
			<input class="c-mini-donate__option js-mini-donate-option" type="radio" name="field40336329" id="$250.00" value="$250.00">
			<span class="btn btn-default btn-full">$250.00</span>
		</label>

	</div>

	<div class="form-group input-group">
		<label class="sr-only" for="other-amount">Other Amount</label>
		<div class="input-group-addon">
			<i class="fa fa-dollar"></i>
		</div><!-- /.c-input-group__addon -->
		<input class="form-control c-mini-donate__other-amount js-mini-donate-other-text" type="text" name="field40336329_other" id="other-amount" placeholder="Other Amount">
		<input class="c-mini-donate__option js-mini-donate-option js-mini-donate-option-other" type="radio" name="field40336329" id="other" value="Other">
	</div>

	<button class="btn btn-wide btn-primary c-mini-donate__submit" type="submit">
		Next
	</button>

</form>
			</div>
		</div><!-- /.col-sm-6 -->

		
			<div class="col-sm-6">
				<div class="l-module l-module--sidebar-right">

					<h3 class="c-ruled-title">
						About John Locke Foundation
					</h3>

					<div>
						We are North Carolina’s Most Trusted and Influential Source of Common Sense. The John Locke Foundation was created in 1990 as an independent, nonprofit think tank that would work “for truth, for freedom, and for the future of North Carolina.” The Foundation is named for John Locke (1632-1704), an English philosopher whose writings inspired Thomas Jefferson and the other Founders.<br />
<br />
The John Locke Foundation is a 501(c)(3) research institute and is funded solely from voluntary contributions from individuals, corporations, and charitable foundations. 
					</div>

				</div>
			</div><!-- /.col-sm-6 -->

		

	</div><!-- /.row -->
</div><!-- /.container-fluid -->
	


		</main>

		
			<footer class="c-main-footer" id="main-footer">

	<div class="container-fluid">

		<img class="c-main-footer__logo" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/jlf_logo.svg" alt="John Locke Foundation" />

		<hr class="c-main-footer__rule" />

		<div class="row">

			<div class="col-sm-3 c-main-footer__module">

				<h3 class="c-title c-main-footer__heading">
					Contact JLF
				</h3>

				<div class="c-main-footer__address">

											John Locke Foundation<br />
200 West Morgan Street<br />
Suite 200<br />
Raleigh, NC 27601<br />
(919) 828-3876
					
											<a href="/cdn-cgi/l/email-protection#c8a1a6aea788a2a7a0a6a4a7aba3ade6a7baaf"><span class="__cf_email__" data-cfemail="dfb6b1b9b09fb5b0b7b1b3b0bcb4baf1b0adb8">[email&#160;protected]</span></a>
					
				</div>

				<nav class="c-footer-menu">
					<ul class="l-inline-list c-footer-menu__list">

						
							<li class="c-footer-menu__item">
								<a target="_blank" href="http://www.facebook.com/pages/John-Locke-Foundation/58960807300" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-facebook-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="http://twitter.com/JohnLockeNC" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-twitter-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="https://www.linkedin.com/company/john-locke-foundation" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-linkedin-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="http://youtube.com/user/JohnLockeFoundation1" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-youtube-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="https://plus.google.com/+JohnLockeFoundation1" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-google-plus-square"></i>
								</a>
							</li>

						
					</ul>
				</nav>

			</div><!-- /.col-sm-3 -->

			<div class="col-sm-6 c-main-footer__module">

				<h3 class="c-title c-main-footer__heading">
					Navigation
				</h3>

									<nav class="c-footer-manu">
						<ul class="l-inline-list c-footer-menu__list">
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14472">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/donate/">
										Donate
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14468">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/contact-us/">
										Contact Us
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-18350">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/internship-program/">
										Internship Program
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14465">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/">
										About John Locke
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-14484">
									<a class="c-footer-menu__link" href="/research/">
										Research
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14478">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/policy-positions/">
										North Carolina Policy Solutions
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14479">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/upcoming-events/">
										Upcoming Events
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14471">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/who-is-john-locke/">
										Who is John Locke?
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-15170">
									<a class="c-footer-menu__link" href="/shareable/">
										Shareable
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14505">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/privacy-policy/">
										Privacy Policy
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14506">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/terms-of-use/">
										Terms of Use
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14507">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/donate/donor-privacy-policy/">
										Donor Privacy Policy
									</a>
								</li>
													</ul>
					</nav>
				
			</div><!-- /.col-sm-6 -->

			<div class="col-sm-3 c-main-footer__module">

				<h3 class="c-title c-main-footer__heading">
					JLF Network
				</h3>

									<nav class="c-footer-manu">
						<ul class="c-footer-menu__list">
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14213">
									<a class="c-footer-menu__link" href="http://carolinajournal.com">
										Carolina Journal
									</a>
								</li>
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14214">
									<a class="c-footer-menu__link" href="http://lockerroom.johnlocke.org">
										The Locker Room
									</a>
								</li>
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14215">
									<a class="c-footer-menu__link" href="http://northcarolinahistory.org">
										North Carolina History
									</a>
								</li>
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14216">
									<a class="c-footer-menu__link" href="http://www.eamorrisfellows.org">
										EA Morris Fellowship
									</a>
								</li>
													</ul>
					</nav>
				
			</div><!-- /.col-sm-3 -->

		</div><!-- /.row -->

	</div><!-- /.container-fluid -->

</footer>

<div class="c-secondary-footer">
	<div class="container-fluid">
		Copyright 2019 John Locke Foundation. All Rights Reserved
	</div><!-- /.container-fluid -->
</div><!-- /.c-secondary-footer -->
						<style type="text/css">
				.ssp-wave wave wave{
					background: #00d4f7 !important;
				}
			</style>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=1.19.15'></script>
<script type='text/javascript' src='https://www.johnlocke.org/wp/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>


		
		<nav class="c-mobile-nav" role="navigation" aria-hidden="true" id="offCanvasMenu">

	<button class="c-mobile-nav__close" aria-controls="offCanvasMenu" id="offCanvasClose" title="Close">
		<i class="fa fa-close" aria-hidden="true"></i>
	</button>

			<ul class="c-mobile-nav__list c-mobile-nav__list--large">
							<li class="c-mobile-nav__item">
					<a href="/research/" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-14217 c-mobile-nav__link">
						Research
					</a>
				</li>
							<li class="c-mobile-nav__item">
					<a href="/update/" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-14218 c-mobile-nav__link">
						Updates
					</a>
				</li>
							<li class="c-mobile-nav__item">
					<a href="https://www.johnlocke.org/policy-positions/" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-14266 c-mobile-nav__link">
						Policy
					</a>
				</li>
							<li class="c-mobile-nav__item">
					<a href="https://www.johnlocke.org/upcoming-events/" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-14353 c-mobile-nav__link">
						Events
					</a>
				</li>
					</ul>
	
	<form class="c-mobile-nav__search" role="search" method="GET" id="" action="https://www.johnlocke.org">
		<label for="s" class="sr-only">Search</label>
		<input type="text" class="form-control c-search-bar__input" name="s" placeholder="Search" />
		<button class="sr-only" type="submit" aria-label="Search"><i class="fa fa-search" aria-hidden="true"></i></button>
	</form>

	
		<hr>

		<ul class="c-mobile-nav__list">
							<li class="c-mobile-nav__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14212">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/about-john-locke/">
						About
					</a>
				</li>
							<li class="c-mobile-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-18521">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/research/">
						Research
					</a>
				</li>
							<li class="c-mobile-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-15171">
					<a class="c-mobile-nav__link" href="/shareable/">
						Graphics
					</a>
				</li>
							<li class="c-mobile-nav__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-18522">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/upcoming-events/">
						Events
					</a>
				</li>
							<li class="c-mobile-nav__item donate menu-item menu-item-type-post_type menu-item-object-page menu-item-14198">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/donate/">
						Donate
					</a>
				</li>
					</ul>

	


</nav>
	</body>
</html><!-- WP Fastest Cache file was created in 0.24770879745483 seconds, on 22-01-19 14:38:43 --><!-- via php -->