
	<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TMKSXJS');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8" />
        <title>
                            Candidates and Public Charter Schools, Part 2: Superintendent of Public Instruction - John Locke Foundation - John Locke Foundation
                    </title>
    <meta name="description" content="Making North Carolina First in Freedom">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.johnlocke.org/wp/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Montserrat:500,700' rel='stylesheet' type='text/css'>

    
        <!-- Open Graph Tags -->
                    <meta property="og:title" content="Candidates&#x20;and&#x20;Public&#x20;Charter&#x20;Schools,&#x20;Part&#x20;2&#x3A;&#x20;Superintendent&#x20;of&#x20;Public&#x20;Instruction" />
                    <meta property="og:url" content="https&#x3A;&#x2F;&#x2F;www.johnlocke.org&#x2F;update&#x2F;candidates-and-public-charter-schools-part-2-superintendent-of-public-instruction&#x2F;" />
                    <meta property="og:type" content="article" />
                    <meta property="og:description" content="Jen&#x20;Mangrum&#x20;made&#x20;it&#x20;clear&#x20;that&#x20;doing&#x20;&quot;what&#x27;s&#x20;best&#x20;for&#x20;all&#x20;our&#x20;kids&quot;&#x20;includes&#x20;slashing&#x20;the&#x20;number&#x20;of&#x20;charter&#x20;schools.&#x20;During&#x20;the&#x20;forum,&#x20;Mangrum&#x20;reiterated&#x20;her&#x20;longstanding&#x20;belief&#x20;that&#x20;charter&#x20;schools&#x20;are&#x20;taking&#x20;funds&#x20;from&#x20;traditional&#x20;public&#x20;schools.&#x20;Her&#x20;preferred&#x20;remedy&#x20;is&#x20;reinstating&#x20;a&#x20;cap&#x20;on&#x20;the&#x20;number&#x20;of&#x20;charters." />
                    <meta property="og:image" content="https&#x3A;&#x2F;&#x2F;www.johnlocke.org&#x2F;app&#x2F;uploads&#x2F;2017&#x2F;01&#x2F;Think-outside-the-box.jpg" />
        
    
    
        <!-- Schema.org Microdata -->
        <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","name":"Candidates and Public Charter Schools, Part 2: Superintendent of Public Instruction","url":"https:\/\/www.johnlocke.org\/update\/candidates-and-public-charter-schools-part-2-superintendent-of-public-instruction\/","image":{"@type":"ImageObject","url":"https:\/\/www.johnlocke.org\/app\/uploads\/2017\/01\/Think-outside-the-box.jpg","width":1125,"height":750},"description":"Jen Mangrum made it clear that doing \"what's best for all our kids\" includes slashing the number of charter schools. During the forum, Mangrum reiterated her longstanding belief that charter schools are taking funds from traditional public schools. Her preferred remedy is reinstating a cap on the number of charters.","headline":"Candidates and Public Charter Schools, Part 2: Superintendent of Public Instruction","dateCreated":"2020-10-07T08:15:55-0400","datePublished":"2020-10-07T08:15:55-0400","dateModified":"2020-10-06T22:22:41+0000","publisher":{"@type":"Organization","name":"John Locke Foundation","url":"http:\/\/www.johnlocke.org","logo":{"@type":"ImageObject","contentUrl":"https:\/\/www.johnlocke.org\/app\/themes\/johnlocke\/assets\/jlf_logo_black.png","url":"https:\/\/www.johnlocke.org\/app\/themes\/johnlocke\/assets\/jlf_logo_black.png"}},"mainEntityOfPage":"https:\/\/www.johnlocke.org\/update\/candidates-and-public-charter-schools-part-2-superintendent-of-public-instruction\/","author":[{"@type":"Person","familyName":"Stoops","givenName":"Dr. Terry","name":"Dr. Terry Stoops","email":"tstoops@johnlocke.org","jobTitle":"Vice President for Research & Director of Education Studies, John Locke Foundation","image":"https:\/\/www.johnlocke.org\/app\/uploads\/2016\/06\/terry-comp-web-1024x979.jpg","url":"https:\/\/www.johnlocke.org\/person\/dr-terry-stoops\/"}]}</script>

    
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.johnlocke.org/update/candidates-and-public-charter-schools-part-2-superintendent-of-public-instruction/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Candidates and Public Charter Schools, Part 2: Superintendent of Public Instruction - John Locke Foundation" />
	<meta property="og:description" content="Jen Mangrum made it clear that doing &quot;what&#039;s best for all our kids&quot; includes slashing the number of charter schools. During the forum, Mangrum reiterated her longstanding belief that charter schools are taking funds from traditional public schools. Her preferred remedy is reinstating a cap on the number of charters." />
	<meta property="og:url" content="https://www.johnlocke.org/update/candidates-and-public-charter-schools-part-2-superintendent-of-public-instruction/" />
	<meta property="og:site_name" content="John Locke Foundation" />
	<meta property="article:publisher" content="https://www.facebook.com/johnlockefoundation/" />
	<meta property="article:modified_time" content="2020-10-07T02:22:41+00:00" />
	<meta property="og:image" content="https://www.johnlocke.org/app/uploads/2017/01/Think-outside-the-box.jpg" />
	<meta property="og:image:width" content="1125" />
	<meta property="og:image:height" content="750" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@JohnLockeNC" />
	<meta name="twitter:site" content="@JohnLockeNC" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.johnlocke.org/#website","url":"https://www.johnlocke.org/","name":"John Locke Foundation","description":"Making North Carolina First in Freedom","potentialAction":[{"@type":"SearchAction","target":"https://www.johnlocke.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.johnlocke.org/update/candidates-and-public-charter-schools-part-2-superintendent-of-public-instruction/#primaryimage","inLanguage":"en-US","url":"https://www.johnlocke.org/app/uploads/2017/01/Think-outside-the-box.jpg","width":1125,"height":750},{"@type":"WebPage","@id":"https://www.johnlocke.org/update/candidates-and-public-charter-schools-part-2-superintendent-of-public-instruction/#webpage","url":"https://www.johnlocke.org/update/candidates-and-public-charter-schools-part-2-superintendent-of-public-instruction/","name":"Candidates and Public Charter Schools, Part 2: Superintendent of Public Instruction - John Locke Foundation","isPartOf":{"@id":"https://www.johnlocke.org/#website"},"primaryImageOfPage":{"@id":"https://www.johnlocke.org/update/candidates-and-public-charter-schools-part-2-superintendent-of-public-instruction/#primaryimage"},"datePublished":"2020-10-07T12:15:55+00:00","dateModified":"2020-10-07T02:22:41+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.johnlocke.org/update/candidates-and-public-charter-schools-part-2-superintendent-of-public-instruction/"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9373722-21';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-9373722-21', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.johnlocke.org/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-style-css'  href='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.johnlocke.org/app/themes/johnlocke/theme_dist/main.css?ver=1594649619' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.johnlocke.org/app/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.johnlocke.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.johnlocke.org/app/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.12.2'></script>
<script type='text/javascript' src='https://www.johnlocke.org/app/themes/johnlocke/assets/bower_components/jquery/dist/jquery.min.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpObject = {"ajaxUrl":"https:\/\/www.johnlocke.org\/wp\/wp-admin\/admin-ajax.php","themeDir":"https:\/\/www.johnlocke.org\/app\/themes\/johnlocke"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.johnlocke.org/app/themes/johnlocke/theme_dist/main.js?ver=1594649619'></script>
<link rel='shortlink' href='https://www.johnlocke.org/?p=21412' />
<link rel="alternate" type="application/json+oembed" href="https://www.johnlocke.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fcandidates-and-public-charter-schools-part-2-superintendent-of-public-instruction%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.johnlocke.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fcandidates-and-public-charter-schools-part-2-superintendent-of-public-instruction%2F&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.johnlocke.org/feed/podcast" />


		
	
	
	</head>


	<body class="update-template-default single single-update postid-21412" data-template="base.twig">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMKSXJS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<!-- Tracking & analytics scripts, etc. -->
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '517847991746388');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=517847991746388&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


		<!-- Search Panel -->
<div class="c-search-panel" id="search-panel">

	<span class="c-search-panel__close" id="search-panel-close">Close</span>

	<div class="container-fluid">

		<form class="c-search-panel__form" role="search" method="GET" id="search-panel-form" action="https://www.johnlocke.org">
			<div class="c-search-panel__wrapper">
				<label for="s" class="sr-only">Search</label>
				<input type="text" class="c-search-panel__input" name="s" placeholder="Search" />
				<button class="c-search-panel__submit" type="submit"><i class="fa fa-search"></i></button>
			</div>
		</form>

	</div>

</div>
				<header class="l-module c-main-header c-hero c-hero--single" id="main-header" style="background-image: url(https://www.johnlocke.org/app/uploads/2016/06/hero-alt-NC.jpg)">

<div class="main-header__top">
			
	<nav class="c-top-menu hidden-xxs">
		<div class="container-fluid">
			<div class="c-top-menu__inner">
				<ul class="c-top-social">
					
						<li class="c-top-social__item">
							<a target="_blank" href="http://www.facebook.com/pages/John-Locke-Foundation/58960807300" class="c-top-social__link c-top-social__link--facebook">
								<i class="fa fa-facebook"></i>
							</a>
						</li>

					
					
						<li class="c-top-social__item">
							<a target="_blank" href="http://twitter.com/JohnLockeNC" class="c-top-social__link c-top-social__link--twitter">
								<i class="fa fa-twitter"></i>
							</a>
						</li>

					
					
						<li class="c-top-social__item">
							<a target="_blank" href="http://youtube.com/user/JohnLockeFoundation1" class="c-top-social__link c-top-social__link--youtube">
								<i class="fa fa-youtube"></i>
							</a>
						</li>

									</ul>

				<ul class="l-inline-list c-top-menu__list">
											<li class="c-top-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14212">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/about-john-locke/">
								About
							</a>
						</li>
											<li class="c-top-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-18521">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/research/">
								Research
							</a>
						</li>
											<li class="c-top-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-15171">
							<a class="c-top-menu__link" href="/shareable/">
								Graphics
							</a>
						</li>
											<li class="c-top-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-18522">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/upcoming-events/">
								Events
							</a>
						</li>
											<li class="c-top-menu__item donate menu-item menu-item-type-post_type menu-item-object-page menu-item-14198">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/donate/">
								Donate
							</a>
						</li>
									</ul>
			</div>
		</div>
	</nav>

	
	
		<div class="c-main-header__content">

			<div class="container-fluid">

				<div class="c-main-header__row">

					<div class="logo-wrap">

						<a href="https://www.johnlocke.org" rel="home">
														<img class="c-main-header__print-logo visible-print-block" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/jlf_logo_black.png" alt="John Locke Foundation">
														<img class="c-main-header__logo" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/jlf_logo.svg" alt="John Locke Foundation" role="banner">
						</a>

					</div>

					<div class="toggles-wrap">

						<div class="toggles">
							<button id="issue-panel-toggle" class="toggles__explore"><span class="toggles__text">Explore </span>Issues <i class="fa fa-chevron-down"></i></button>
							<button id="search-panel-toggle" class="toggles__search">
								<i class="fa fa-search"></i>
							</button>
						</div>

						<div class="expanded-issues">

							<ul class="expanded-issues__list">

																	
                                    <li class="expanded-issues__area" id="expanded-budget-taxation-and-the-economy">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#budget-taxation-and-the-economy" title="Budget,&#x20;Taxation,&#x20;and&#x20;the&#x20;Economy">Budget, Taxation, and the Economy</a></h4>

										<ul class="expanded-issues__positions">

											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/capital-and-infrastructure/">Capital and Infrastructure</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/economic-growth/">Economic Growth</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/economic-impact-studies/">Economic Impact Studies</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/federal-aid-dependency/">Federal Aid Dependency</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/film-incentives/">Film Grants</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/minimum-wage/">Minimum Wage</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/state-employee-benefits/">State Employee Benefits</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/state-spending-and-taxes/">State Spending and Taxes</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/tax-reform/">Tax Reform</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/transportation-funding/">Transportation Funding</a>

                                                    </li>
                                                
                                                                                                
											
										</ul>

									</li>
									
																	
                                    <li class="expanded-issues__area" id="expanded-education">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#education" title="Education">Education</a></h4>

										<ul class="expanded-issues__positions">

											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/apprenticeships/">Apprenticeships</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/charter-schools/">Charter Schools</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/child-care/">Child Care</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/childhood-health/">Childhood Health and Nutrition</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/class-size/">Class Size</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/common-core-state-standards/">Common Core State Standards</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/education-and-the-workforce/">Education and the Workforce</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/education-facilities/">Education Facilities</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/federal-education-policy/">Federal Education Policy</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/higher-education-funding/">Higher Education Funding</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/north-carolina-education-lottery/">North Carolina Education Lottery</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/pre-kindergarten-education/">Prekindergarten Education</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/public-school-finance/">Public School Finance</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/school-choice/">School Choice</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/standards-and-curricula/">Standards and Curricula</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/teaching-profession/">Teaching Profession</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/testing-and-accountability/">Testing and Accountability</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/virtual-schools/">Virtual Schools</a>

                                                    </li>
                                                
                                                                                                
											
										</ul>

									</li>
									
																	
                                    <li class="expanded-issues__area" id="expanded-government-regulation">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#government-regulation" title="Government&#x20;Regulation">Government Regulation</a></h4>

										<ul class="expanded-issues__positions">

											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/alcohol-policy/">Alcohol Policy</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/asset-forfeiture/">Asset Forfeiture</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/broadband-access/">Connectivity and Broadband</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/convention-and-event-centers/">Convention and Event Centers</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/criminal-law-reform/">Criminal Law Reform</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/electricity-policy/">Electricity and Energy</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/emerging-ideas-and-the-sharing-economy/">Emerging Ideas and the Sharing Economy</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/eminent-domain/">Eminent Domain</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/government-accountability/">Government Accountability</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/occupational-licensing/">Occupational Licensing</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/public-transit/">Public Transit</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/publicly-funded-stadiums/">Publicly Funded Stadiums</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/red-tape-and-regulatory-reform/">Red Tape and Regulatory Reform</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/transportation-planning/">Transportation Planning</a>

                                                    </li>
                                                
                                                                                                
											
										</ul>

									</li>
									
																	
                                    <li class="expanded-issues__area" id="expanded-health-care">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#health-care" title="Health&#x20;Care">Health Care</a></h4>

										<ul class="expanded-issues__positions">

											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/association-health-plans/">Association Health Plans</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/certificate-of-need-laws/">Certificate of Need</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/dental-care-access/">Dental Care Access</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/direct-primary-care/">Direct Primary Care</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/health-benefit-mandates/">Health Benefit Mandates</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/health-insurance-exchanges/">Health Insurance Exchanges</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/medicaid-expansion/">Medicaid Expansion</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/scope-of-practice-reform/">Scope-of-Practice Reform</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/telemedicine-private-payer-laws/">Telemedicine</a>

                                                    </li>
                                                
                                                                                                
											
										</ul>

									</li>
									
																	
                                    <li class="expanded-issues__area" id="expanded-nc-info">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#nc-info" title="North&#x20;Carolina&#x20;Info">North Carolina Info</a></h4>

										<ul class="expanded-issues__positions">

											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/n-c-fast-facts-fy-2016-17/">N.C. Fast Facts FY 2016-17</a>

                                                    </li>
                                                
                                                                                                
											                                                
                                                
                                                    <li class="expanded-issues__issue">

                                                        <a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/n-c-fast-facts-fy-2017-18/">N.C. Fast Facts FY 2018-19</a>

                                                    </li>
                                                
                                                                                                
											
										</ul>

									</li>
									
																
							</ul>
							
						</div>

					</div>

					<button class="c-main-header__mobile-button visible-xs" id="offCanvasTrigger" aria-controls="offCanvasMenu" title="Menu">
						
						<i class="fa fa-bars" aria-hidden="true"></i>
						
					</button>

				</div><!-- /.row -->

			</div><!-- /.container -->

		</div><!-- /.l-main-header__content -->

	</div>

	
		
	
</header><!-- /#main-header.main-header -->
		<main id="main" role="main" class="main l-main">

			
	
	<div class="container-fluid">

		<article class="l-module c-article">

			<hr class="c-article__top-rule" />

			
				<header class="c-article__header">

					<div class="c-article__details">

						<div class="c-article__overline">
							<a href='https://www.johnlocke.org/update/'>John Locke Update</a> / <a href='https://www.johnlocke.org/update-type/research-brief/'>Research Brief</a>
						</div><!-- /.c-article__overline -->

						
<nav class="c-share-buttons c-share-buttons--article">

	<ul class="l-inline-list c-share-buttons__list">

		
			<li class="c-share-buttons__item">

				<a class="c-share-buttons__link js-share-button twitter ga-social" href="https://twitter.com/intent/tweet?text=Candidates%20and%20Public%20Charter%20Schools%2C%20Part%202%3A%20Superintendent%20of%20Public%20Instruction&url=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fcandidates-and-public-charter-schools-part-2-superintendent-of-public-instruction%2F" title="Share on Twitter" data-action="share" data-network="twitter" data-target="https://www.johnlocke.org/update/candidates-and-public-charter-schools-part-2-superintendent-of-public-instruction/">

					<i class="fa fa-twitter" aria-hidden="true"></i>
					<span class="sr-only">Share on Twitter</span>

				</a>

			</li>

		
		
			<li class="c-share-buttons__item">

				<a class="c-share-buttons__link js-share-button facebook ga-social" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fcandidates-and-public-charter-schools-part-2-superintendent-of-public-instruction%2F" title="Share on Facebook" data-action="share" data-network="facebook" data-target="https://www.johnlocke.org/update/candidates-and-public-charter-schools-part-2-superintendent-of-public-instruction/">

					<i class="fa fa-facebook" aria-hidden="true"></i>
					<span class="sr-only">Share on Facebook</span>

				</a>

			</li>

		
		
			<li class="cs-share-buttons__item hidden-xs">

				<a class="c-share-buttons__link print ga-social" href="javascript:window.print()" title="Print" data-action="print">
					<i class="fa fa-print" aria-hidden="true"></i>
					<span class="sr-only">Print this Page</span>
				</a>

			</li>

		
	</ul>

</nav>
					</div>

					<h1 class="c-article__title">
						Candidates and Public Charter Schools, Part 2: Superintendent of Public Instruction
												
					</h1>

					
					
						<div class="c-article__details c-article__details--bottom">

							
								<address class="c-article__detail c-article__author">
									<span class="h-supporting-text">by</span>
									<a href='https://www.johnlocke.org/person/dr-terry-stoops/'>Dr. Terry Stoops</a>
								</address>

							
							<div class="c-article__detail">

								<span class="h-supporting-text">posted on</span>
								<time datetime="2020-10-07 12:00:00">October 7, 2020</time>

								
									<span class="h-supporting-text">in</span>
									<a href='https://www.johnlocke.org/category/education/'>Education</a>, <a href='https://www.johnlocke.org/category/education-prek-12/'>Education (PreK-12)</a>, <a href='https://www.johnlocke.org/category/human-flourishing/'>Human Flourishing</a>, <a href='https://www.johnlocke.org/category/spending-taxes/'>Spending &amp; Taxes</a>

								
							</div>

						</div>

					
				</header>

			
			<div class="row">

				<div class="col-sm-11 col-md-9 col-print-12">

					
						<div class="the-content c-article__content">

							
								<figure class="c-article__featured-figure">

									<img class="c-article__featured-image" src="https://www.johnlocke.org/app/uploads/2017/01/Think-outside-the-box-1024x683.jpg" alt="Featured Image" />

									
								</figure>

							
							<p><small><em>(<a href="https://www.johnlocke.org/update/candidates-and-public-charter-schools-part-1-general-assembly-and-council-of-state/">Part 1</a> is here.)</em></small></p>
<p>&#8220;I&#8217;m not a bad guy. I really am not. I&#8217;m a teacher. I&#8217;m a former third-grade teacher. I just want to do what&#8217;s best for all our kids.&#8221; That is how Jen Mangrum, Democratic candidate for superintendent of public instruction, described herself during a forum sponsored by the NC Association for Public Charter Schools (NCAPCS) and the NC Coalition for Charter Schools (NCCCS) and moderated by my colleague Donna Martinez.</p>
<p>Mangrum made it clear that doing &#8220;what&#8217;s best for all our kids&#8221; includes slashing the number of charter schools.</p>
<p>During the forum, Mangrum reiterated her longstanding belief that charter schools are taking funds from traditional public schools. Her preferred remedy is reinstating a cap on the number of charters. She <a href="https://www.ednc.org/jen-mangrum-on-charter-schools-and-school-choice-fund-us-properly-so-that-we-dont-have-to-fight-over-funding/">declared</a>, &#8220;I believe that funds are being taken from public schools, traditional public schools, to help pay for charter schools, yes. … I don&#8217;t think there should be a cap on enrollment growth, but I&#8217;d like to see a cap on the number of charter schools.&#8221; She remarked that the cap should be set at 100 charter schools, exactly half of the current number.</p>
<p>The Republican legislative majority eliminated the 100-school cap in 2011 and approved more generous enrollment allowances through the years. Those policy changes began to address years of pent-up demand for charter school seats. The explosive growth in the number of charter schools and charter school students over the last decade has been extraordinary. According to the NC Department of Public Instruction, over 41,000 students attended 99 charter schools during the 2010-11 school year. Over 117,000 students attended 196 charter schools last year.</p>
<p>This year, the number of schools reached 200, and enrollment may reach 121,000 students. Even so, the most recent charter school report estimated that as many as 65,000 children remain on charter school waitlists.</p>
<p>Presumably, Mangrum would reduce the number of charter schools by transferring the management of at least 100 charter schools from nonprofit boards to local districts. In February, she <a href="https://indyweek.com/news/elections/candidate-questionnaire-jen-mangrum/">told</a> <em>INDY Week</em>,</p>
<blockquote><p>Ideally, I&#8217;d like to move any *successful charter schools under the control of the district office. Under this new structure, school districts would have the option to grant calendar flexibility, increased school hours, and implement other initiatives and innovations if they thought they&#8217;d be an asset to the school system.</p>
<p>*I define successful charter schools as those with diverse populations, provide transportation, free lunch, and serve students with disabilities.</p></blockquote>
<p>Why does Mangrum believe that local districts should oversee charter school operations? &#8220;[C]harter schools have little to no oversight,&#8221; Mangrum <a href="https://www.ednc.org/state-superintendent-candidates-talk-about-school-calendar-control-schools-reopening/">remarked</a> in July.</p>
<p>Complaints about the purported lack of oversight are typical among those who know little about what state law and State Board of Education policies actually require of charter schools. For example, every charter school &#8220;is required to undergo an annual audit for both its finances and its compliance with applicable federal and state laws and policies.&#8221; Annual audits must be conducted by an independent auditor approved by the Local Governance Commission and posted on the school&#8217;s website.</p>
<p>Multiple entities, including the Charter School Advisory Board, the Office of Charter Schools, and the State Board of Education, closely monitor charter compliance with financial, academic, and operational rules. When charter schools do not follow these rules, the State Board of Education shuts them down, which is an accountability measure unique to charters.</p>
<h3>What the state superintendent can and cannot do</h3>
<p>In addition to demonstrating limited knowledge of state charter school law and policy, Mangrum does not seem to be aware of the powers vested in the office that she is pursuing. For example, at the NCAPCS/NCCCS forum, Mangrum was unsure who had the power to close underperforming charter schools:</p>
<blockquote><p>That&#8217;s part of the job. And so, can I close them or not? I mean, that&#8217;s hypothetical. I don&#8217;t even know if I have the power. My guess is it goes to the General Assembly. But I certainly would provide the information that I find to the General Assembly and the State Board (of Education) and say here&#8217;s what we&#8217;re seeing.</p></blockquote>
<p>As North Carolina&#8217;s charter authorizer, the State Board of Education determines the fate of charter schools, a basic fact that someone running for superintendent of public instruction should know.</p>
<p>Overall, the superintendent of public instruction has limited control over charter school policy. The General Assembly has the power to modify charter school laws. The State Board of Education approves and closes charter schools and sets policies for them. The superintendent of public instruction is a nonvoting member of the board and oversees the submission of required reports and information to the General Assembly.</p>
<p>That said, the Office of Charter Schools (OCS) at the NC Department of Public Instruction is under the superintendent&#8217;s purview. OCS provides training and technical support to charter school personnel, ensures that all charters comply with state and federal law, and often acts as a liaison between charter schools and state education officials. If elected, will Mangrum try to weaponize the OCS by creating an office of charter cops? Or will she pull critical funding from the office to finance other endeavors within the department?</p>
<h3>Jen Mangrum&#8217;s cynicism vs. Catherine Truitt&#8217;s optimism</h3>
<p><strong> </strong>&#8220;Charter schools are the &#8216;reform movement&#8217; of the wealthy and corporate America. They have not worked for nearly 2 decades, and school districts have suffered because of them,&#8221; Mangrum <a href="https://indyweek.com/news/elections/candidate-questionnaire-jen-mangrum/">explained</a> to INDY Week in February.</p>
<p>Moreover, she accused charter schools of perpetuating segregation. In an October 5, 2019 forum sponsored by the NC Caucus of Black School Board Members, Mangrum remarked, &#8220;Charter schools are a place for families to escape. They&#8217;re white flight. They&#8217;re resegregating our schools all over again.&#8221; When NCAPCS/NCCCS forum moderator Martinez pointed out that charter schools constitute a small share of North Carolina&#8217;s public school population, Mangrum backtracked. She claimed that charter schools &#8220;continued to influence it and broaden segregation&#8221; but not necessarily caused it.</p>
<p>Republican candidate for superintendent of public instruction Catherine Truitt has a favorable view of charter schools. She <a href="https://www.ednc.org/catherine-truitt-on-charter-schools-and-school-choice-what-i-would-love-to-see-is-the-politics-taken-out-of-this-conversation/">pointed out</a> that if public and private universities can coexist with minimal conflict, school districts and charter schools should be able to as well. She believes that &#8220;charter schools can and should exist wherever there is a desire to create one.&#8221;</p>
<p>Truitt is not in the business of trying to second-guess parents&#8217; decisions to enroll their children in charter schools. Instead, she understands that charter schools are a means to expand opportunities and strengthen the state&#8217;s public school system to benefit all North Carolina children.</p>
<p>Truitt&#8217;s school choice philosophy is straightforward. If you like your school, you can keep it. If you don&#8217;t like your school, you should be able to choose an alternative.</p>
<p><em>Also see:</em></p>
<p><a href="https://www.johnlocke.org/update/candidates-and-public-charter-schools-part-1-general-assembly-and-council-of-state/">Candidates and Public Charter Schools, Part 1: General Assembly and Council of State</a></p>


						</div><!-- /.the-content c-article__content -->

						
					
					
						
							
								<footer class="l-media c-article__footer c-author-card">

									<div class="l-media__left">

										<a href="https://www.johnlocke.org/person/dr-terry-stoops/" rel="author" title="Dr. Terry Stoops">
											<div class="c-avatar c-author-card__image" style="background-image: url(https://www.johnlocke.org/app/uploads/2016/06/terry-comp-web-150x150.jpg)" width="150"></div>
										</a>

									</div><!-- /.l-media__left -->

									<div class="l-media__body">

										<h5 class="c-author-card__title">
											<a href="https://www.johnlocke.org/person/dr-terry-stoops/" rel="author">
												Dr. Terry Stoops
											</a>
										</h5>

										<div class="c-author-card__content">
											As Vice President for Research, Dr. Stoops oversees the research team’s writing and analysis across the spectrum of public policy issues. He specializes in pre-K-12 education. Before joining the Locke Foundation, he worked as the program assistant for the Child&hellip; <a href="https://www.johnlocke.org/person/dr-terry-stoops/" class="read-more">...</a>
										</div>

									</div><!-- /.l-media__body -->

								</footer>

							
						
					
				</div>

				<div class="col-sm-11 col-md-3">

					
						<aside class="c-article__sidebar hidden-print">

							
								<div class="l-module">

									<h3 class="c-ruled-title">
										Resources
									</h3>

									<ul class="l-spaced-list">

										
											<li>
												Tags: <a href='https://www.johnlocke.org/tag/catherine-truitt/'>Catherine Truitt</a>, <a href='https://www.johnlocke.org/tag/charter-school-advisory-board/'>Charter School Advisory Board</a>, <a href='https://www.johnlocke.org/tag/charter-schools/'>charter schools</a>, <a href='https://www.johnlocke.org/tag/election-2020/'>Election 2020</a>, <a href='https://www.johnlocke.org/tag/jen-mangrum/'>Jen Mangrum</a>, <a href='https://www.johnlocke.org/tag/nc-association-for-public-charter-schools/'>NC Association for Public Charter Schools</a>, <a href='https://www.johnlocke.org/tag/nc-coalition-for-charter-schools/'>NC Coalition for Charter Schools</a>, <a href='https://www.johnlocke.org/tag/nc-department-of-public-instruction/'>NC Department of Public Instruction</a>, <a href='https://www.johnlocke.org/tag/opportunity-scholarships/'>Opportunity Scholarships</a>, <a href='https://www.johnlocke.org/tag/public-schools/'>public schools</a>, <a href='https://www.johnlocke.org/tag/state-board-of-education/'>State board of education</a>, <a href='https://www.johnlocke.org/tag/superintendent-of-public-instruction/'>Superintendent of Public Instruction</a>, <a href='https://www.johnlocke.org/tag/vouchers/'>Vouchers</a>
											</li>

										
									</ul>

								</div>

							

							
							<div class="l-module">

								<h3 class="c-ruled-title">
									Subscribe to Our Newsletter
								</h3>

								<div id="mc_embed_signup">

	<form action="//johnlocke.us10.list-manage.com/subscribe/post?u=799cc883acf1ec868d6680da5&id=31e3b03579" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

		<div id="mc_embed_signup_scroll">

			<div class="mc-field-group form-group">
				<input placeholder="Email Address (required)" type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL">
			</div>

			<div class="mc-field-group form-group">
				<input placeholder="First Name" type="text" value="" name="FNAME" class="form-control" id="mce-FNAME">
			</div>

			<div class="mc-field-group form-group">
				<input placeholder="Last Name" type="text" value="" name="LNAME" class="form-control" id="mce-LNAME">
			</div>

			<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>

			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_799cc883acf1ec868d6680da5_31e3b03579" tabindex="-1" value=""></div>

			<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button btn btn-primary ga-click" data-category="Newsletter Signup" data-action="submit" data-label="Sidebar Signup CTA"></div>

		</div>

	</form>

</div>
							</div><!-- /.l-module -->

						</aside>

					
				</div><!-- /.col-md-3 -->

			</div><!-- /.row -->

		</article>

	</div><!-- /.container-fluid -->

	
	
		
		
			<div class="l-module hidden-print">

				<div class="container-fluid">

					<h3 class="c-ruled-title">
						Up Next
					</h3>

					<div class="row">

						
							<div class="col-sm-4 col-xs-spacing">
								
	
<article class="c-tease " >

	
		<div class="c-tease__top">

							<figure class="c-tease__figure">
					<a href="https://www.johnlocke.org/update/candidates-and-public-charter-schools-part-1-general-assembly-and-council-of-state/">
						<img class="c-tease__image" src="https://www.johnlocke.org/app/uploads/2020/10/NC-state-capitol-300x230-c-center.jpg" alt="">
					</a>
				</figure>
			
			
		</div><!-- /.c-tease__top -->

		<div class="c-tease__bottom">

			
			<h4 class="c-tease__title ">
				<a href="https://www.johnlocke.org/update/candidates-and-public-charter-schools-part-1-general-assembly-and-council-of-state/">
					Candidates and Public Charter Schools, Part 1: General Assembly and Council of State
				</a>
			</h4>

			
			
			
		</div><!-- /.c-tease__bottom -->

	
</article>							</div><!-- /.col-sm-4 -->

						
							<div class="col-sm-4 col-xs-spacing">
								
	
<article class="c-tease " >

	
		<div class="c-tease__top">

							<figure class="c-tease__figure">
					<a href="https://www.johnlocke.org/update/new-study-points-to-funding-gap-in-coopers-medicaid-expansion-scheme/">
						<img class="c-tease__image" src="https://www.johnlocke.org/app/uploads/2020/09/medicsaid-paper-cover-1024x682-300x230-c-center.jpg" alt="">
					</a>
				</figure>
			
			
		</div><!-- /.c-tease__top -->

		<div class="c-tease__bottom">

			
			<h4 class="c-tease__title ">
				<a href="https://www.johnlocke.org/update/new-study-points-to-funding-gap-in-coopers-medicaid-expansion-scheme/">
					New Study Points to Funding Gap in Cooper’s Medicaid Expansion Scheme
				</a>
			</h4>

			
			
			
		</div><!-- /.c-tease__bottom -->

	
</article>							</div><!-- /.col-sm-4 -->

						
							<div class="col-sm-4 col-xs-spacing">
								
	
<article class="c-tease " >

	
		<div class="c-tease__top">

							<figure class="c-tease__figure">
					<a href="https://www.johnlocke.org/update/the-fog-of-covid-19-data-chasing-stats-when-the-state-lacks-transparency/">
						<img class="c-tease__image" src="https://www.johnlocke.org/app/uploads/2020/10/Scooby-Doo-door-gag-300x230-c-center.jpg" alt="">
					</a>
				</figure>
			
			
		</div><!-- /.c-tease__top -->

		<div class="c-tease__bottom">

			
			<h4 class="c-tease__title ">
				<a href="https://www.johnlocke.org/update/the-fog-of-covid-19-data-chasing-stats-when-the-state-lacks-transparency/">
					The Fog of COVID-19 Data: Chasing stats when the state lacks transparency
				</a>
			</h4>

			
			
			
		</div><!-- /.c-tease__bottom -->

	
</article>							</div><!-- /.col-sm-4 -->

						
					</div><!-- /.row -->

				</div><!-- /.container-fluid -->

			</div><!-- /.l-module -->

		
		
		<div class="container-fluid hidden-print">
	<div class="row">

		<div class="col-sm-6">
			<div class="l-module l-module--sidebar-left">

				<h3 class="c-ruled-title">
					Donate Today
				</h3>

				<form class="c-mini-donate" action="https://secure.anedot.com/john-locke-foundation/donatetojlf" method="get" id="miniDonateForm">

	<div class="c-mini-donate__amounts">

		<label class="c-mini-donate__group" for="$50.00">
			<input class="c-mini-donate__option js-mini-donate-option" type="radio" name="field40336329" id="$50.00" value="$50.00">
			<span class="btn btn-default btn-full">$50.00</span>
		</label>
		<label class="c-mini-donate__group" for="$100.00">
			<input class="c-mini-donate__option js-mini-donate-option" type="radio" name="field40336329" id="$100.00" value="$100.00">
			<span class="btn btn-default btn-full">$100.00</span>
		</label>
		<label class="c-mini-donate__group" for="$250.00">
			<input class="c-mini-donate__option js-mini-donate-option" type="radio" name="field40336329" id="$250.00" value="$250.00">
			<span class="btn btn-default btn-full">$250.00</span>
		</label>

	</div>

	<div class="form-group input-group">
		<label class="sr-only" for="other-amount">Other Amount</label>
		<div class="input-group-addon">
			<i class="fa fa-dollar"></i>
		</div><!-- /.c-input-group__addon -->
		<input class="form-control c-mini-donate__other-amount js-mini-donate-other-text" type="text" name="field40336329_other" id="other-amount" placeholder="Other Amount">
		<input class="c-mini-donate__option js-mini-donate-option js-mini-donate-option-other" type="radio" name="field40336329" id="other" value="Other">
	</div>

	<button class="btn btn-wide btn-primary c-mini-donate__submit" type="submit">
		Next
	</button>

</form>
			</div>
		</div><!-- /.col-sm-6 -->

		
			<div class="col-sm-6">
				<div class="l-module l-module--sidebar-right">

					<h3 class="c-ruled-title">
						About John Locke Foundation
					</h3>

					<div>
						We are North Carolina’s Most Trusted and Influential Source of Common Sense. The John Locke Foundation was created in 1990 as an independent, nonprofit think tank that would work “for truth, for freedom, and for the future of North Carolina.” The Foundation is named for John Locke (1632-1704), an English philosopher whose writings inspired Thomas Jefferson and the other Founders.<br />
<br />
The John Locke Foundation is a 501(c)(3) research institute and is funded solely from voluntary contributions from individuals, corporations, and charitable foundations. 
					</div>

				</div>
			</div><!-- /.col-sm-6 -->

		

	</div><!-- /.row -->
</div><!-- /.container-fluid -->
	


		</main>

		
			<footer class="c-main-footer" id="main-footer">

	<div class="container-fluid">

		<img class="c-main-footer__logo" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/jlf_logo.svg" alt="John Locke Foundation" />

		<hr class="c-main-footer__rule" />

		<div class="row">

			<div class="col-sm-3 c-main-footer__module">

				<h3 class="c-title c-main-footer__heading">
					Contact JLF
				</h3>

				<div class="c-main-footer__address">

											John Locke Foundation<br />
4800 Six Forks Rd.<br />
Suite 220<br />
Raleigh, NC 27609<br />
(919) 828-3876
					
											<a href="/cdn-cgi/l/email-protection#0c65626a634c6663646260636f676922637e6b"><span class="__cf_email__" data-cfemail="f990979f96b99396919795969a929cd7968b9e">[email&#160;protected]</span></a>
					
				</div>

				<nav class="c-footer-menu">
					<ul class="l-inline-list c-footer-menu__list">

						
							<li class="c-footer-menu__item">
								<a target="_blank" href="http://www.facebook.com/pages/John-Locke-Foundation/58960807300" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-facebook-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="http://twitter.com/JohnLockeNC" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-twitter-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="https://www.linkedin.com/company/john-locke-foundation" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-linkedin-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="http://youtube.com/user/JohnLockeFoundation1" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-youtube-square"></i>
								</a>
							</li>

						
						
					</ul>
				</nav>

			</div><!-- /.col-sm-3 -->

			<div class="col-sm-6 c-main-footer__module">

				<h3 class="c-title c-main-footer__heading">
					Navigation
				</h3>

									<nav class="c-footer-manu">
						<ul class="l-inline-list c-footer-menu__list">
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14472">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/donate/">
										Donate
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14468">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/contact-us/">
										Contact Us
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-18350">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/internship-program/">
										Internship Program
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14465">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/">
										About John Locke
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-14484">
									<a class="c-footer-menu__link" href="/research/">
										Research
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14478">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/policy-positions/">
										North Carolina Policy Solutions
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14479">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/upcoming-events/">
										Upcoming Events
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14471">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/who-is-john-locke/">
										Who is John Locke?
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-15170">
									<a class="c-footer-menu__link" href="/shareable/">
										Shareable
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14505">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/privacy-policy/">
										Privacy Policy
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14506">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/terms-of-use/">
										Terms of Use
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-19199">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/press-release/">
										Press Releases
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-20905">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/privacy-policy/">
										About Cookies
									</a>
								</li>
													</ul>
					</nav>
				
			</div><!-- /.col-sm-6 -->

			<div class="col-sm-3 c-main-footer__module">

				<h3 class="c-title c-main-footer__heading">
					JLF Network
				</h3>

									<nav class="c-footer-manu">
						<ul class="c-footer-menu__list">
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14213">
									<a class="c-footer-menu__link" href="http://carolinajournal.com">
										Carolina Journal
									</a>
								</li>
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14214">
									<a class="c-footer-menu__link" href="http://lockerroom.johnlocke.org">
										The Locker Room
									</a>
								</li>
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14215">
									<a class="c-footer-menu__link" href="http://northcarolinahistory.org">
										North Carolina History
									</a>
								</li>
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14216">
									<a class="c-footer-menu__link" href="http://www.eamorrisfellows.org">
										EA Morris Fellowship
									</a>
								</li>
													</ul>
					</nav>
				
			</div><!-- /.col-sm-3 -->

		</div><!-- /.row -->

	</div><!-- /.container-fluid -->

</footer>

<div class="c-secondary-footer">
	<div class="container-fluid">
		Copyright 2020 John Locke Foundation. All Rights Reserved
	</div><!-- /.container-fluid -->
</div><!-- /.c-secondary-footer -->
					<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=fa8359129b99466ccba685a1ffe3da90'></script>
<script type='text/javascript' src='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/js/html5.player.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.johnlocke.org/wp/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>


		
		<nav class="c-mobile-nav" role="navigation" aria-hidden="true" id="offCanvasMenu">

	<button class="c-mobile-nav__close" aria-controls="offCanvasMenu" id="offCanvasClose" title="Close">
		<i class="fa fa-close" aria-hidden="true"></i>
	</button>

			<ul class="c-mobile-nav__list c-mobile-nav__list--large">
							<li class="c-mobile-nav__item">
					<a href="/research/" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-14217 c-mobile-nav__link">
						Research
					</a>
				</li>
							<li class="c-mobile-nav__item">
					<a href="/update/" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-14218 c-mobile-nav__link">
						Updates
					</a>
				</li>
							<li class="c-mobile-nav__item">
					<a href="https://www.johnlocke.org/policy-positions/" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-14266 c-mobile-nav__link">
						Policy
					</a>
				</li>
							<li class="c-mobile-nav__item">
					<a href="https://www.johnlocke.org/upcoming-events/" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-14353 c-mobile-nav__link">
						Events
					</a>
				</li>
					</ul>
	
	<form class="c-mobile-nav__search" role="search" method="GET" id="" action="https://www.johnlocke.org">
		<label for="s" class="sr-only">Search</label>
		<input type="text" class="form-control c-search-bar__input" name="s" placeholder="Search" />
		<button class="sr-only" type="submit" aria-label="Search"><i class="fa fa-search" aria-hidden="true"></i></button>
	</form>

	
		<hr>

		<ul class="c-mobile-nav__list">
							<li class="c-mobile-nav__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14212">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/about-john-locke/">
						About
					</a>
				</li>
							<li class="c-mobile-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-18521">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/research/">
						Research
					</a>
				</li>
							<li class="c-mobile-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-15171">
					<a class="c-mobile-nav__link" href="/shareable/">
						Graphics
					</a>
				</li>
							<li class="c-mobile-nav__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-18522">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/upcoming-events/">
						Events
					</a>
				</li>
							<li class="c-mobile-nav__item donate menu-item menu-item-type-post_type menu-item-object-page menu-item-14198">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/donate/">
						Donate
					</a>
				</li>
					</ul>

	


</nav>
	</body>
</html><!-- WP Fastest Cache file was created in 0.87439894676208 seconds, on 07-10-20 14:13:06 --><!-- via php -->