
	<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TMKSXJS');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8" />
        <title>
                            Leftist Children of Privilege Play by Different Rules - John Locke Foundation
                    </title>
    <meta name="description" content="Making North Carolina First in Freedom">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.johnlocke.org/wp/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Montserrat:500,700' rel='stylesheet' type='text/css'>

    
        <!-- Open Graph Tags -->
                    <meta property="og:title" content="Leftist&#x20;Children&#x20;of&#x20;Privilege&#x20;Play&#x20;by&#x20;Different&#x20;Rules" />
                    <meta property="og:url" content="https&#x3A;&#x2F;&#x2F;www.johnlocke.org&#x2F;update&#x2F;leftist-children-of-privilege-play-by-different-rules&#x2F;" />
                    <meta property="og:type" content="article" />
                    <meta property="og:description" content="San&#x20;Francisco&#x20;has&#x20;a&#x20;new&#x20;district&#x20;attorney,&#x20;and&#x20;his&#x20;name&#x20;is&#x20;Chesa&#x20;Boudin.&#x20;&#x00A0;His&#x20;background&#x20;is&#x20;interesting,&#x20;not&#x20;just&#x20;for&#x20;what&#x20;it&#x20;reveals&#x20;about&#x20;San&#x20;Francisco&#x2019;s&#x20;voters&#x20;but&#x20;also&#x20;for&#x20;what&#x20;it&#x20;reveals&#x20;about&#x20;the&#x20;pernicious&#x20;and&#x20;persistent&#x20;effect&amp;hellip&#x3B;" />
                    <meta property="og:image" content="https&#x3A;&#x2F;&#x2F;www.johnlocke.org&#x2F;app&#x2F;uploads&#x2F;2017&#x2F;08&#x2F;gavel-on-flag.jpg" />
        
    
    
        <!-- Schema.org Microdata -->
        <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","name":"Leftist Children of Privilege Play by Different Rules","url":"https:\/\/www.johnlocke.org\/update\/leftist-children-of-privilege-play-by-different-rules\/","image":{"@type":"ImageObject","url":"https:\/\/www.johnlocke.org\/app\/uploads\/2017\/08\/gavel-on-flag.jpg","width":1024,"height":611},"description":"San Francisco has a new district attorney, and his name is Chesa Boudin. \u00a0His background is interesting, not just for what it reveals about San Francisco\u2019s voters but also&hellip;","headline":"Leftist Children of Privilege Play by Different Rules","dateCreated":"2019-11-14T08:50:12-0500","datePublished":"2019-11-14T08:50:12-0500","dateModified":"2019-11-14T11:52:25+0000","publisher":{"@type":"Organization","name":"John Locke Foundation","url":"http:\/\/www.johnlocke.org","logo":{"@type":"ImageObject","contentUrl":"https:\/\/www.johnlocke.org\/app\/themes\/johnlocke\/assets\/jlf_logo_black.png","url":"https:\/\/www.johnlocke.org\/app\/themes\/johnlocke\/assets\/jlf_logo_black.png"}},"mainEntityOfPage":"https:\/\/www.johnlocke.org\/update\/leftist-children-of-privilege-play-by-different-rules\/","author":[{"@type":"Person","familyName":"Guze","givenName":"Jon","name":"Jon Guze","email":"jguze@johnlocke.org","jobTitle":"Director of Legal Studies","image":"https:\/\/www.johnlocke.org\/app\/uploads\/2016\/06\/54b8146e78e1d-836x1024.jpg","url":"https:\/\/www.johnlocke.org\/person\/jon-guze\/"}]}</script>

    
    <link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9373722-21';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-9373722-21', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.johnlocke.org/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.17' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.johnlocke.org/app/themes/johnlocke/theme_dist/main.css?ver=1554158588' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.johnlocke.org/app/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.johnlocke.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.johnlocke.org/app/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.johnlocke.org/app/themes/johnlocke/assets/bower_components/jquery/dist/jquery.min.js?ver=2.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpObject = {"ajaxUrl":"https:\/\/www.johnlocke.org\/wp\/wp-admin\/admin-ajax.php","themeDir":"https:\/\/www.johnlocke.org\/app\/themes\/johnlocke"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.johnlocke.org/app/themes/johnlocke/theme_dist/main.js?ver=1554158587'></script>
<link rel='prev' title='Budget 2019: Extra Innings' href='https://www.johnlocke.org/update/budget-2019-extra-innings/' />
<link rel="canonical" href="https://www.johnlocke.org/update/leftist-children-of-privilege-play-by-different-rules/" />
<link rel='shortlink' href='https://www.johnlocke.org/?p=19736' />
<link rel="alternate" type="application/json+oembed" href="https://www.johnlocke.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fleftist-children-of-privilege-play-by-different-rules%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.johnlocke.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fleftist-children-of-privilege-play-by-different-rules%2F&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.johnlocke.org/feed/podcast" />


		
	
	
	</head>


	<body class="update-template-default single single-update postid-19736" data-template="base.twig">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMKSXJS"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<!-- Tracking & analytics scripts, etc. -->
		<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '517847991746388');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=517847991746388&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


		<!-- Search Panel -->
<div class="c-search-panel" id="search-panel">

	<span class="c-search-panel__close" id="search-panel-close">Close</span>

	<div class="container-fluid">

		<form class="c-search-panel__form" role="search" method="GET" id="search-panel-form" action="https://www.johnlocke.org">
			<div class="c-search-panel__wrapper">
				<label for="s" class="sr-only">Search</label>
				<input type="text" class="c-search-panel__input" name="s" placeholder="Search" />
				<button class="c-search-panel__submit" type="submit"><i class="fa fa-search"></i></button>
			</div>
		</form>

	</div>

</div>
				<header class="l-module c-main-header c-hero c-hero--single" id="main-header" style="background-image: url(https://www.johnlocke.org/app/uploads/2016/06/hero-alt-NC.jpg)">

<div class="main-header__top">
			
	<nav class="c-top-menu hidden-xxs">
		<div class="container-fluid">
			<div class="c-top-menu__inner">
				<ul class="c-top-social">
					
						<li class="c-top-social__item">
							<a target="_blank" href="http://www.facebook.com/pages/John-Locke-Foundation/58960807300" class="c-top-social__link c-top-social__link--facebook">
								<i class="fa fa-facebook"></i>
							</a>
						</li>

					
					
						<li class="c-top-social__item">
							<a target="_blank" href="http://twitter.com/JohnLockeNC" class="c-top-social__link c-top-social__link--twitter">
								<i class="fa fa-twitter"></i>
							</a>
						</li>

					
					
						<li class="c-top-social__item">
							<a target="_blank" href="http://youtube.com/user/JohnLockeFoundation1" class="c-top-social__link c-top-social__link--youtube">
								<i class="fa fa-youtube"></i>
							</a>
						</li>

									</ul>

				<ul class="l-inline-list c-top-menu__list">
											<li class="c-top-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14212">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/about-john-locke/">
								About
							</a>
						</li>
											<li class="c-top-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-18521">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/research/">
								Research
							</a>
						</li>
											<li class="c-top-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-15171">
							<a class="c-top-menu__link" href="/shareable/">
								Graphics
							</a>
						</li>
											<li class="c-top-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-18522">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/upcoming-events/">
								Events
							</a>
						</li>
											<li class="c-top-menu__item donate menu-item menu-item-type-post_type menu-item-object-page menu-item-14198">
							<a class="c-top-menu__link" href="https://www.johnlocke.org/donate/">
								Donate
							</a>
						</li>
									</ul>
			</div>
		</div>
	</nav>

	
	
		<div class="c-main-header__content">

			<div class="container-fluid">

				<div class="c-main-header__row">

					<div class="logo-wrap">

						<a href="https://www.johnlocke.org" rel="home">
														<img class="c-main-header__print-logo visible-print-block" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/jlf_logo_black.png" alt="John Locke Foundation">
														<img class="c-main-header__logo" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/jlf_logo.svg" alt="John Locke Foundation" role="banner">
						</a>

					</div>

					<div class="toggles-wrap">

						<div class="toggles">
							<button id="issue-panel-toggle" class="toggles__explore"><span class="toggles__text">Explore </span>Issues <i class="fa fa-chevron-down"></i></button>
							<button id="search-panel-toggle" class="toggles__search">
								<i class="fa fa-search"></i>
							</button>
						</div>

						<div class="expanded-issues">

							<ul class="expanded-issues__list">
																	<li class="expanded-issues__area" id="expanded-budget-taxation-and-the-economy">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#budget-taxation-and-the-economy" title="Budget,&#x20;Taxation,&#x20;and&#x20;the&#x20;Economy">Budget, Taxation, and the Economy</a></h4>

										<ul class="expanded-issues__positions">

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/broadband-access/">Connectivity and Broadband</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/capital-and-infrastructure/">Capital and Infrastructure</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/economic-growth/">Economic Growth</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/economic-impact-studies/">Economic Impact Studies</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/federal-aid-dependency/">Federal Aid Dependency</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/film-incentives/">Film Grants</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/minimum-wage/">Minimum Wage</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/state-budgeting/">State Budgeting</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/state-employee-benefits/">State Employee Benefits</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/state-spending-restraint/">State Spending Restraint</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/tax-reform/">Tax Reform</a>

												</li>

											
										</ul>

									</li>
																	<li class="expanded-issues__area" id="expanded-education">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#education" title="Education">Education</a></h4>

										<ul class="expanded-issues__positions">

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/apprenticeships/">Apprenticeships</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/charter-schools/">Charter Schools</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/child-care/">Child Care</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/childhood-health/">Childhood Health and Nutrition</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/class-size/">Class Size</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/common-core-state-standards/">Common Core State Standards</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/education-and-the-workforce/">Education and the Workforce</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/education-spending/">Public School Finance</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/federal-education-policy/">Federal Education Policy</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/north-carolina-education-lottery/">North Carolina Education Lottery</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/pre-kindergarten-education/">Prekindergarten Education</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/school-choice/">School Choice</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/standards-and-curricula/">Standards and Curricula</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/teaching-profession/">Teaching Profession</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/testing-and-accountability/">Testing and Accountability</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/virtual-schools/">Virtual Schools</a>

												</li>

											
										</ul>

									</li>
																	<li class="expanded-issues__area" id="expanded-government-regulation">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#government-regulation" title="Government&#x20;Regulation">Government Regulation</a></h4>

										<ul class="expanded-issues__positions">

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/asset-forfeiture/">Asset Forfeiture</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/bike-lanes/">Bike Lanes</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/convention-and-event-centers/">Convention and Event Centers</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/electricity-policy/">Electricity Policy</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/eminent-domain/">Eminent Domain</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/government-accountability/">Government Accountability</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/occupational-licensing/">Occupational Licensing</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/overcriminalization/">Overcriminalization</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/public-transit/">Public Transit</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/publicly-funded-stadiums/">Publicly Funded Stadiums</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/red-tape-and-regulatory-reform/">Red Tape and Regulatory Reform</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/transportation-planning/">Transportation Planning</a>

												</li>

											
										</ul>

									</li>
																	<li class="expanded-issues__area" id="expanded-health-care">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#health-care" title="Health&#x20;Care">Health Care</a></h4>

										<ul class="expanded-issues__positions">

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/certificate-of-need-laws/">Certificate of Need</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/direct-primary-care/">Direct Primary Care</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/health-benefit-mandates/">Health Benefit Mandates</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/health-insurance-exchanges/">Health Insurance Exchanges</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/medicaid-expansion/">Medicaid Expansion</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/scope-of-practice-reform/">Scope-of-Practice Reform</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/telemedicine-private-payer-laws/">Telemedicine Private-Payer Laws</a>

												</li>

											
										</ul>

									</li>
																	<li class="expanded-issues__area" id="expanded-nc-info">

										<h4 class="c-title"><a class="c-title__link" href="/policy-positions/#nc-info" title="North&#x20;Carolina&#x20;Info">North Carolina Info</a></h4>

										<ul class="expanded-issues__positions">

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/n-c-fast-facts-fy-2016-17/">N.C. Fast Facts FY 2016-17</a>

												</li>

											
												<li class="expanded-issues__issue">

													<a class="expanded-issues__link" href="https://www.johnlocke.org/policy-position/n-c-fast-facts-fy-2017-18/">N.C. Fast Facts FY 2018-19</a>

												</li>

											
										</ul>

									</li>
															</ul>
						</div>

					</div>

					<button class="c-main-header__mobile-button visible-xs" id="offCanvasTrigger" aria-controls="offCanvasMenu" title="Menu">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</button>

				</div><!-- /.row -->

			</div><!-- /.container -->

		</div><!-- /.l-main-header__content -->

	</div>

	
		
	
</header><!-- /#main-header.main-header -->
		<main id="main" role="main" class="main l-main">

			
	
	<div class="container-fluid">

		<article class="l-module c-article">

			<hr class="c-article__top-rule" />

			
				<header class="c-article__header">

					<div class="c-article__details">

						<div class="c-article__overline">
							<a href='https://www.johnlocke.org/update/'>John Locke Update</a> / <a href='https://www.johnlocke.org/update-type/research-brief/'>Research Brief</a>
						</div><!-- /.c-article__overline -->

						
<nav class="c-share-buttons c-share-buttons--article">

	<ul class="l-inline-list c-share-buttons__list">

		
			<li class="c-share-buttons__item">

				<a class="c-share-buttons__link js-share-button twitter ga-social" href="https://twitter.com/intent/tweet?text=Leftist%20Children%20of%20Privilege%20Play%20by%20Different%20Rules&url=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fleftist-children-of-privilege-play-by-different-rules%2F" title="Share on Twitter" data-action="share" data-network="twitter" data-target="https://www.johnlocke.org/update/leftist-children-of-privilege-play-by-different-rules/">

					<i class="fa fa-twitter" aria-hidden="true"></i>
					<span class="sr-only">Share on Twitter</span>

				</a>

			</li>

		
		
			<li class="c-share-buttons__item">

				<a class="c-share-buttons__link js-share-button facebook ga-social" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.johnlocke.org%2Fupdate%2Fleftist-children-of-privilege-play-by-different-rules%2F" title="Share on Facebook" data-action="share" data-network="facebook" data-target="https://www.johnlocke.org/update/leftist-children-of-privilege-play-by-different-rules/">

					<i class="fa fa-facebook" aria-hidden="true"></i>
					<span class="sr-only">Share on Facebook</span>

				</a>

			</li>

		
		
			<li class="cs-share-buttons__item hidden-xs">

				<a class="c-share-buttons__link print ga-social" href="javascript:window.print()" title="Print" data-action="print">
					<i class="fa fa-print" aria-hidden="true"></i>
					<span class="sr-only">Print this Page</span>
				</a>

			</li>

		
	</ul>

</nav>
					</div>

					<h1 class="c-article__title">
						Leftist Children of Privilege Play by Different Rules
												
					</h1>

					
					
						<div class="c-article__details c-article__details--bottom">

							
								<address class="c-article__detail c-article__author">
									<span class="h-supporting-text">by</span>
									<a href='https://www.johnlocke.org/person/jon-guze/'>Jon Guze</a>
								</address>

							
							<div class="c-article__detail">

								<span class="h-supporting-text">posted on</span>
								<time datetime="2019-11-14 12:00:00">November 14, 2019</time>

								
									<span class="h-supporting-text">in</span>
									<a href='https://www.johnlocke.org/category/law-regulation/'>Law &amp; Regulation</a>, <a href='https://www.johnlocke.org/category/legal-update/'>Legal Update</a>

								
							</div>

						</div>

					
				</header>

			
			<div class="row">

				<div class="col-sm-11 col-md-9 col-print-12">

					
						<div class="the-content c-article__content">

							
								<figure class="c-article__featured-figure">

									<img class="c-article__featured-image" src="https://www.johnlocke.org/app/uploads/2017/08/gavel-on-flag-1024x611.jpg" alt="Featured Image" />

									
								</figure>

							
							<p>San Francisco has a new district attorney, and his name is <a href="https://en.wikipedia.org/wiki/Chesa_Boudin">Chesa Boudin</a>.  His background is interesting, not just for what it reveals about San Francisco’s voters but also for what it reveals about the pernicious and persistent effect that Marxist ideology has had on America’s intellectual elite.</p>
<p>Chesa’s parents, <a href="https://en.wikipedia.org/wiki/David_Gilbert_(activist)">David Gilbert</a> and <a href="https://en.wikipedia.org/wiki/Kathy_Boudin">Kathy Boudin</a>, were sentenced to long prison terms when he was only 14 months old, and he was raised by guardians chosen by his parents, <a href="https://en.wikipedia.org/wiki/Bill_Ayers">Bill Ayers</a> and <a href="https://en.wikipedia.org/wiki/Bernardine_Dohrn">Bernadine Dohrn</a>. His parents and his guardians had a lot in common. They were highly intelligent, well-educated baby-boomers from middle-class or upper-middle-class families. They were radical Marxist revolutionaries who had helped form the <a href="https://en.wikipedia.org/wiki/Weather_Underground">Weather Underground</a>, a domestic terrorist organization that formally declared war against the United States in 1970. And, by the time Chesa was born in 1980, they had all committed multiple violent acts of terrorism in support of that war.</p>
<p>In addition to being among the founders and intellectual leaders of the Weather Underground, Ayers and Dohrn helped plan and execute a number of bombings of public buildings, including the New York City Police Department headquarters in 1970, the United States Capitol building in 1971, and the Pentagon in 1972. After the Pentagon bombing, they married and went into hiding, and they appear to have lived quietly under assumed names in Chicago until 1980 when they finally turned themselves in. As a result of prosecutorial bungling, the charges arising out of the bombings fell apart, and, while Dohrn was briefly imprisoned on unrelated charges, Ayers never served time at all.</p>
<p>Unlike Ayers and Dohrn, Gilbert and Boudin remained active revolutionaries throughout the 1970s. Indeed, they continued to be active revolutionaries even after Chesa was born. In 1981, however, their revolutionary activities came to an abrupt end when they were arrested while attempting to flee from the scene of an armored car robbery in which one guard and two policemen were killed. Gilbert was found guilty of three counts of felony murder and sentenced to 75 years of imprisonment. Boudin received a 20-year sentence after pleading guilty to one count of felony murder and to robbery.</p>
<p>Gilbert and Boudin made Ayers and Dohrn their son’s legal guardians after they were sentenced, and, as a result, Chesa was raised almost entirely by two un-convicted terrorists and only saw his parents, who were convicted terrorists, on occasional visits to the maximum-security prison in which they were serving their time. These might not seem like very auspicious circumstances for a growing boy, but, in fact, things worked out well for him. And they did so primarily because things also worked out very well for Ayers and Dohrn.</p>
<p>Their well-documented hatred of America and their history of terrorist acts notwithstanding, after Ayers and Dohrn emerged from hiding, they were welcomed back into the governing elite from which they had come. Dohrn, who had a law degree from the University of Chicago, was given a job at Sidley Austin, one of the country’s preeminent law firms, by the managing partner, who was a friend of her father-in-law. A few years later, she was appointed to the faculty at Northwestern University Law School where she remained until her retirement in 2013.</p>
<p>After receiving a Ed. D. from Columbia, Ayers went on to become a highly influential professor in the College of Education at the University of Illinois at Chicago. He worked on school reform with Chicago Mayor Richard M. Daley and co-authored a grant proposal that won a $49.2 million Annenberg grant for the city’s schools. In recognition of this achievement, the city awarded him its Citizen of the Year award in 1997.</p>
<p>Together, Ayers and Dohrn became a “power couple” within the Illinois Democratic Party hierarchy. In 1995, retiring Illinois State Senator Alice Palmer introduced Barack Obama as her chosen successor at a gathering at Ayers’ and Dohrn’s elegant Hyde Park home, and, in 1999, Ayers joined Obama on the board of the Woods Fund of Chicago, a philanthropy that supports progressive causes.</p>
<p>What all this reveals is that, if you’re born into America’s governing elite, little things like signing Marxist manifestos and bombing government buildings won’t hurt you. Indeed, they may actually help by making you a celebrity. Unlike many ex-offenders, when Kathy Boudin was finally released from prison in 2003, she had no trouble re-integrating into society despite the fact that she had driven the getaway car in a robbery that took the lives of three innocent men. Following Ayers’ example, she quickly earned an Ed. D. from Columbia University and went on to become first an adjunct professor at the university’s School of Social Work and then the Co-Director and Co-Founder of the university’s Center for Justice. In 2013, she was Sheinberg Scholar-in-Residence at New York University School of Law.</p>
<p>But let’s return to young Chesa Boudin. How did he get on in his guardians’ world of wealth and privilege? The answer is that he flourished. Notwithstanding Ayers’ and Dohrn’s avowed commitment to communism, and notwithstanding Ayers’ supposed commitment to Chicago’s public schools, the couple saw to it that Chesa received the best private education money can buy, first at the University of Chicago Laboratory School (current tuition, $35,952 per year) and then at Yale (current tuition, room, and board, $72,100 per year).</p>
<p>For his part, Chesa took full advantage of the educational opportunities provided by his guardians. He did well at Yale and won a Rhodes Scholarship to Oxford, and he later returned to Yale to complete his education at the School of Law. In between, he demonstrated that his guardians hadn’t just secured him a place as part of America’s governing elite. They had also imbued him with a commitment to radical socialism. He traveled to Venezuela and worked in the administration of Hugo Chavez. While he was there, he translated<em> </em><a href="https://smile.amazon.com/Understanding-Venezuelan-Revolution-Chavez-Harnecker/dp/1583671277/ref=sr_1_4?crid=2DG0KU8FXT18U&amp;keywords=chesa+boudin&amp;qid=1573692368&amp;s=books&amp;sprefix=Chesa+Boud%2Caps%2C165&amp;sr=1-4">Understanding the Bolivarian Revolution: Hugo Chavez Speaks with Marta Harnecker</a> into English; he co-edited <a href="https://smile.amazon.com/Letters-Young-Activists-Chesa-Boudin/dp/1560257474/ref=sr_1_3?crid=2DG0KU8FXT18U&amp;keywords=chesa+boudin&amp;qid=1573692368&amp;s=books&amp;sprefix=Chesa+Boud%2Caps%2C165&amp;sr=1-3">Letters From Young Activists: Today&#8217;s Young Rebels Speak Out</a>; and he co-authored <a href="https://smile.amazon.com/Venezuelan-Revolution-100-Questions-100-Answers/dp/1560257733/ref=sr_1_2?crid=2DG0KU8FXT18U&amp;keywords=chesa+boudin&amp;qid=1573692368&amp;s=books&amp;sprefix=Chesa+Boud%2Caps%2C165&amp;sr=1-2">The Venezuelan Revolution: 100 Questions – 100 Answers</a>.</p>
<p>Chavez, of course, was the ruthless Marxist dictator who transformed Venezuela from the richest country in South America into an economic basket case and destroyed the lives of millions of Venezuelans. You might think that Chesa’s admiration for Chavez would count against him with San Francisco’s voters, but it doesn’t seem to have done so. And his parents violent past seems to have actually helped. Here’s the opening passage from <a href="https://www.chesaboudin.com/about">his campaign website</a>:</p>
<blockquote><p><em>Chesa&#8217;s <i>Boudin&#8217;s parents were incarcerated when he was just fourteen months old for driving the getaway car in a robbery that tragically took the lives of three men.</i> Chesa&#8217;s father is still in prison. Chesa knows first-hand the destructive impacts of mass incarceration – he had to go through a metal detector and steel gates just to give his parents a hug. Though he was not physically injured that tragic day, he was one of the dozens of people whose lives were devastated. But restorative justice saved him – and did more to rehabilitate his parents than any number of years in prison ever could. This experience caused Chesa to dedicate his career to making our country safer by reforming our criminal justice system.</em></p></blockquote>
<p>A solid majority of San Francisco voters liked the sound of that enough to choose Chesa for their district attorney. And who knows what will come next? Kamala Harris started her political career as the San Francisco district attorney and then went on to become first California&#8217;s attorney general and later a U.S. senator. Now she’s running for president.</p>
<p>You can find my take on Harris&#8217;s record as a DA and AG <a href="https://www.johnlocke.org/update/she-is-the-very-model-of-a-state-attorney-general/">here</a> and <a href="https://www.johnlocke.org/update/a-less-than-perfect-model-of-a-state-attorney-general-continued/">here</a>. As for Chesa Boudin, all I can say is: San Franciscans evidently know what they want. I think they deserve to get it.</p>
<p><em> </em></p>


						</div><!-- /.the-content c-article__content -->

						
					
					
						
							
								<footer class="l-media c-article__footer c-author-card">

									<div class="l-media__left">

										<a href="https://www.johnlocke.org/person/jon-guze/" rel="author" title="Jon Guze">
											<div class="c-avatar c-author-card__image" style="background-image: url(https://www.johnlocke.org/app/uploads/2016/06/54b8146e78e1d-150x150.jpg)" width="150"></div>
										</a>

									</div><!-- /.l-media__left -->

									<div class="l-media__body">

										<h5 class="c-author-card__title">
											<a href="https://www.johnlocke.org/person/jon-guze/" rel="author">
												Jon Guze
											</a>
										</h5>

										<div class="c-author-card__content">
											Jon Guze is Director of Legal Studies at the John Locke Foundation. Before joining the John Locke Foundation, Jon practiced law in Durham, North Carolina for over 20 years. He received a J.D., with honors, from Duke Law School in&hellip; <a href="https://www.johnlocke.org/person/jon-guze/" class="read-more">...</a>
										</div>

									</div><!-- /.l-media__body -->

								</footer>

							
						
					
				</div>

				<div class="col-sm-11 col-md-3">

					
						<aside class="c-article__sidebar hidden-print">

							
								<div class="l-module">

									<h3 class="c-ruled-title">
										Resources
									</h3>

									<ul class="l-spaced-list">

										
											<li>
												Tags: <a href='https://www.johnlocke.org/tag/bernadine-dohrn/'>Bernadine Dohrn</a>, <a href='https://www.johnlocke.org/tag/bill-ayers/'>Bill Ayers</a>, <a href='https://www.johnlocke.org/tag/communism/'>communism</a>, <a href='https://www.johnlocke.org/tag/criminal-justice/'>criminal justice</a>, <a href='https://www.johnlocke.org/tag/criminal-law/'>criminal law</a>, <a href='https://www.johnlocke.org/tag/domestic-terrorism/'>domestic terrorism</a>, <a href='https://www.johnlocke.org/tag/intellectual-elite/'>intellectual elite</a>, <a href='https://www.johnlocke.org/tag/law/'>law</a>, <a href='https://www.johnlocke.org/tag/liberal-elite/'>liberal elite</a>, <a href='https://www.johnlocke.org/tag/marxism/'>Marxism</a>, <a href='https://www.johnlocke.org/tag/progressivism/'>progressivism</a>, <a href='https://www.johnlocke.org/tag/san-francisco/'>San Francisco</a>
											</li>

										
									</ul>

								</div>

							

							
							<div class="l-module">

								<h3 class="c-ruled-title">
									Subscribe to Our Newsletter
								</h3>

								<div id="mc_embed_signup">

	<form action="//johnlocke.us10.list-manage.com/subscribe/post?u=799cc883acf1ec868d6680da5&id=31e3b03579" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

		<div id="mc_embed_signup_scroll">

			<div class="mc-field-group form-group">
				<input placeholder="Email Address (required)" type="email" value="" name="EMAIL" class="form-control required email" id="mce-EMAIL">
			</div>

			<div class="mc-field-group form-group">
				<input placeholder="First Name" type="text" value="" name="FNAME" class="form-control" id="mce-FNAME">
			</div>

			<div class="mc-field-group form-group">
				<input placeholder="Last Name" type="text" value="" name="LNAME" class="form-control" id="mce-LNAME">
			</div>

			<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>

			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_799cc883acf1ec868d6680da5_31e3b03579" tabindex="-1" value=""></div>

			<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button btn btn-primary ga-click" data-category="Newsletter Signup" data-action="submit" data-label="Sidebar Signup CTA"></div>

		</div>

	</form>

</div>
							</div><!-- /.l-module -->

						</aside>

					
				</div><!-- /.col-md-3 -->

			</div><!-- /.row -->

		</article>

	</div><!-- /.container-fluid -->

	
	
		
		
			<div class="l-module hidden-print">

				<div class="container-fluid">

					<h3 class="c-ruled-title">
						Up Next
					</h3>

					<div class="row">

						
							<div class="col-sm-4 col-xs-spacing">
								
	
<article class="c-tease " >

	
		<div class="c-tease__top">

							<figure class="c-tease__figure">
					<a href="https://www.johnlocke.org/update/budget-2019-extra-innings/">
						<img class="c-tease__image" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/icons/placeholder-content.png" alt="">
					</a>
				</figure>
			
			
		</div><!-- /.c-tease__top -->

		<div class="c-tease__bottom">

			
			<h4 class="c-tease__title ">
				<a href="https://www.johnlocke.org/update/budget-2019-extra-innings/">
					Budget 2019: Extra Innings
				</a>
			</h4>

			
			
			
		</div><!-- /.c-tease__bottom -->

	
</article>							</div><!-- /.col-sm-4 -->

						
							<div class="col-sm-4 col-xs-spacing">
								
	
<article class="c-tease " >

	
		<div class="c-tease__top">

							<figure class="c-tease__figure">
					<a href="https://www.johnlocke.org/update/compare-state-education-systems-with-caution/">
						<img class="c-tease__image" src="https://www.johnlocke.org/app/uploads/2019/09/AdobeStock_162294388-1024x682-300x230-c-center.jpeg" alt="">
					</a>
				</figure>
			
			
		</div><!-- /.c-tease__top -->

		<div class="c-tease__bottom">

			
			<h4 class="c-tease__title ">
				<a href="https://www.johnlocke.org/update/compare-state-education-systems-with-caution/">
					Compare State Education Systems With Caution
				</a>
			</h4>

			
			
			
		</div><!-- /.c-tease__bottom -->

	
</article>							</div><!-- /.col-sm-4 -->

						
							<div class="col-sm-4 col-xs-spacing">
								
	
<article class="c-tease " >

	
		<div class="c-tease__top">

							<figure class="c-tease__figure">
					<a href="https://www.johnlocke.org/update/keeping-zero-emissions-low-cost-nuclear-power-saves-lives/">
						<img class="c-tease__image" src="https://www.johnlocke.org/app/uploads/2017/05/O8G3VN0-1024x683-300x230-c-center.jpg" alt="Electricity">
					</a>
				</figure>
			
			
		</div><!-- /.c-tease__top -->

		<div class="c-tease__bottom">

			
			<h4 class="c-tease__title ">
				<a href="https://www.johnlocke.org/update/keeping-zero-emissions-low-cost-nuclear-power-saves-lives/">
					Keeping Zero-Emissions, Low-Cost Nuclear Power Saves Lives
				</a>
			</h4>

			
			
			
		</div><!-- /.c-tease__bottom -->

	
</article>							</div><!-- /.col-sm-4 -->

						
					</div><!-- /.row -->

				</div><!-- /.container-fluid -->

			</div><!-- /.l-module -->

		
		
		<div class="container-fluid hidden-print">
	<div class="row">

		<div class="col-sm-6">
			<div class="l-module l-module--sidebar-left">

				<h3 class="c-ruled-title">
					Donate Today
				</h3>

				<form class="c-mini-donate" action="https://jlf.formstack.com/forms/supportjlf" method="post" id="miniDonateForm">

	<div class="c-mini-donate__amounts">

		<label class="c-mini-donate__group" for="$50.00">
			<input class="c-mini-donate__option js-mini-donate-option" type="radio" name="field40336329" id="$50.00" value="$50.00">
			<span class="btn btn-default btn-full">$50.00</span>
		</label>
		<label class="c-mini-donate__group" for="$100.00">
			<input class="c-mini-donate__option js-mini-donate-option" type="radio" name="field40336329" id="$100.00" value="$100.00">
			<span class="btn btn-default btn-full">$100.00</span>
		</label>
		<label class="c-mini-donate__group" for="$250.00">
			<input class="c-mini-donate__option js-mini-donate-option" type="radio" name="field40336329" id="$250.00" value="$250.00">
			<span class="btn btn-default btn-full">$250.00</span>
		</label>

	</div>

	<div class="form-group input-group">
		<label class="sr-only" for="other-amount">Other Amount</label>
		<div class="input-group-addon">
			<i class="fa fa-dollar"></i>
		</div><!-- /.c-input-group__addon -->
		<input class="form-control c-mini-donate__other-amount js-mini-donate-other-text" type="text" name="field40336329_other" id="other-amount" placeholder="Other Amount">
		<input class="c-mini-donate__option js-mini-donate-option js-mini-donate-option-other" type="radio" name="field40336329" id="other" value="Other">
	</div>

	<button class="btn btn-wide btn-primary c-mini-donate__submit" type="submit">
		Next
	</button>

</form>
			</div>
		</div><!-- /.col-sm-6 -->

		
			<div class="col-sm-6">
				<div class="l-module l-module--sidebar-right">

					<h3 class="c-ruled-title">
						About John Locke Foundation
					</h3>

					<div>
						We are North Carolina’s Most Trusted and Influential Source of Common Sense. The John Locke Foundation was created in 1990 as an independent, nonprofit think tank that would work “for truth, for freedom, and for the future of North Carolina.” The Foundation is named for John Locke (1632-1704), an English philosopher whose writings inspired Thomas Jefferson and the other Founders.<br />
<br />
The John Locke Foundation is a 501(c)(3) research institute and is funded solely from voluntary contributions from individuals, corporations, and charitable foundations. 
					</div>

				</div>
			</div><!-- /.col-sm-6 -->

		

	</div><!-- /.row -->
</div><!-- /.container-fluid -->
	


		</main>

		
			<footer class="c-main-footer" id="main-footer">

	<div class="container-fluid">

		<img class="c-main-footer__logo" src="https://www.johnlocke.org/app/themes/johnlocke/assets/img/jlf_logo.svg" alt="John Locke Foundation" />

		<hr class="c-main-footer__rule" />

		<div class="row">

			<div class="col-sm-3 c-main-footer__module">

				<h3 class="c-title c-main-footer__heading">
					Contact JLF
				</h3>

				<div class="c-main-footer__address">

											John Locke Foundation<br />
4800 Six Forks Rd.<br />
Suite 220<br />
Raleigh, NC 27609<br />
(919) 828-3876
					
											<a href="/cdn-cgi/l/email-protection#0c65626a634c6663646260636f676922637e6b"><span class="__cf_email__" data-cfemail="51383f373e113b3e393f3d3e323a347f3e2336">[email&#160;protected]</span></a>
					
				</div>

				<nav class="c-footer-menu">
					<ul class="l-inline-list c-footer-menu__list">

						
							<li class="c-footer-menu__item">
								<a target="_blank" href="http://www.facebook.com/pages/John-Locke-Foundation/58960807300" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-facebook-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="http://twitter.com/JohnLockeNC" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-twitter-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="https://www.linkedin.com/company/john-locke-foundation" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-linkedin-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="http://youtube.com/user/JohnLockeFoundation1" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-youtube-square"></i>
								</a>
							</li>

						
						
							<li class="c-footer-menu__item">
								<a target="_blank" href="https://plus.google.com/+JohnLockeFoundation1" class="c-footer-menu__link c-footer-menu__link--social">
									<i class="fa fa-google-plus-square"></i>
								</a>
							</li>

						
					</ul>
				</nav>

			</div><!-- /.col-sm-3 -->

			<div class="col-sm-6 c-main-footer__module">

				<h3 class="c-title c-main-footer__heading">
					Navigation
				</h3>

									<nav class="c-footer-manu">
						<ul class="l-inline-list c-footer-menu__list">
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14472">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/donate/">
										Donate
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14468">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/contact-us/">
										Contact Us
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-18350">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/internship-program/">
										Internship Program
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14465">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/">
										About John Locke
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-14484">
									<a class="c-footer-menu__link" href="/research/">
										Research
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14478">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/policy-positions/">
										North Carolina Policy Solutions
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14479">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/upcoming-events/">
										Upcoming Events
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14471">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/who-is-john-locke/">
										Who is John Locke?
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-15170">
									<a class="c-footer-menu__link" href="/shareable/">
										Shareable
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14505">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/privacy-policy/">
										Privacy Policy
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14506">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/about-john-locke/terms-of-use/">
										Terms of Use
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14507">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/donate/donor-privacy-policy/">
										Donor Privacy Policy
									</a>
								</li>
															<li class="c-footer-menu__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-19199">
									<a class="c-footer-menu__link" href="https://www.johnlocke.org/press-release/">
										Press Releases
									</a>
								</li>
													</ul>
					</nav>
				
			</div><!-- /.col-sm-6 -->

			<div class="col-sm-3 c-main-footer__module">

				<h3 class="c-title c-main-footer__heading">
					JLF Network
				</h3>

									<nav class="c-footer-manu">
						<ul class="c-footer-menu__list">
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14213">
									<a class="c-footer-menu__link" href="http://carolinajournal.com">
										Carolina Journal
									</a>
								</li>
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14214">
									<a class="c-footer-menu__link" href="http://lockerroom.johnlocke.org">
										The Locker Room
									</a>
								</li>
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14215">
									<a class="c-footer-menu__link" href="http://northcarolinahistory.org">
										North Carolina History
									</a>
								</li>
															<li class="c-footer-menu__item h-display-block  menu-item menu-item-type-custom menu-item-object-custom menu-item-14216">
									<a class="c-footer-menu__link" href="http://www.eamorrisfellows.org">
										EA Morris Fellowship
									</a>
								</li>
													</ul>
					</nav>
				
			</div><!-- /.col-sm-3 -->

		</div><!-- /.row -->

	</div><!-- /.container-fluid -->

</footer>

<div class="c-secondary-footer">
	<div class="container-fluid">
		Copyright 2019 John Locke Foundation. All Rights Reserved
	</div><!-- /.container-fluid -->
</div><!-- /.c-secondary-footer -->
					<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/js/media.player.js?ver=1.19.17'></script>
<script type='text/javascript' src='https://www.johnlocke.org/app/plugins/seriously-simple-podcasting/assets/js/html5.player.js?ver=1.19.17'></script>
<script type='text/javascript' src='https://www.johnlocke.org/wp/wp-includes/js/wp-embed.min.js?ver=5.0.7'></script>


		
		<nav class="c-mobile-nav" role="navigation" aria-hidden="true" id="offCanvasMenu">

	<button class="c-mobile-nav__close" aria-controls="offCanvasMenu" id="offCanvasClose" title="Close">
		<i class="fa fa-close" aria-hidden="true"></i>
	</button>

			<ul class="c-mobile-nav__list c-mobile-nav__list--large">
							<li class="c-mobile-nav__item">
					<a href="/research/" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-14217 c-mobile-nav__link">
						Research
					</a>
				</li>
							<li class="c-mobile-nav__item">
					<a href="/update/" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-14218 c-mobile-nav__link">
						Updates
					</a>
				</li>
							<li class="c-mobile-nav__item">
					<a href="https://www.johnlocke.org/policy-positions/" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-14266 c-mobile-nav__link">
						Policy
					</a>
				</li>
							<li class="c-mobile-nav__item">
					<a href="https://www.johnlocke.org/upcoming-events/" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-14353 c-mobile-nav__link">
						Events
					</a>
				</li>
					</ul>
	
	<form class="c-mobile-nav__search" role="search" method="GET" id="" action="https://www.johnlocke.org">
		<label for="s" class="sr-only">Search</label>
		<input type="text" class="form-control c-search-bar__input" name="s" placeholder="Search" />
		<button class="sr-only" type="submit" aria-label="Search"><i class="fa fa-search" aria-hidden="true"></i></button>
	</form>

	
		<hr>

		<ul class="c-mobile-nav__list">
							<li class="c-mobile-nav__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-14212">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/about-john-locke/">
						About
					</a>
				</li>
							<li class="c-mobile-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-18521">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/research/">
						Research
					</a>
				</li>
							<li class="c-mobile-nav__item  menu-item menu-item-type-custom menu-item-object-custom menu-item-15171">
					<a class="c-mobile-nav__link" href="/shareable/">
						Graphics
					</a>
				</li>
							<li class="c-mobile-nav__item  menu-item menu-item-type-post_type menu-item-object-page menu-item-18522">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/upcoming-events/">
						Events
					</a>
				</li>
							<li class="c-mobile-nav__item donate menu-item menu-item-type-post_type menu-item-object-page menu-item-14198">
					<a class="c-mobile-nav__link" href="https://www.johnlocke.org/donate/">
						Donate
					</a>
				</li>
					</ul>

	


</nav>
	</body>
</html><!-- WP Fastest Cache file was created in 0.37828516960144 seconds, on 14-11-19 12:41:07 --><!-- via php -->